<!doctype html>
<!--[if lte IE 7]><html
lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html
lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--><html
lang="fr" class="no-js"> <!--<![endif]--><head><meta
charset="utf-8"/><meta
name="keywords" content="Moto, motard, actu moto, essai moto, &#233;quipement moto, s&#233;curit&#233; routi&#232;re, radar, d&#233;fense du motard" /><meta
name="robots" content="INDEX, FOLLOW" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><meta
property="og:site_name" content="Motomag, le site de Moto Magazine" /><meta
property="og:title" content="Motomag, le site de Moto Magazine" /><meta
property="og:type" content="website" /><meta
property="og:url" content="https://www.motomag.com/" /><meta
property="og:image" content="https://motomag.com/IMG/siteon0.png?1614004299" /><meta
property="og:description" content="Toute l’actu moto, nouveautés et essais motos et scooters, cote et bilan occasion, équipement motard, défense moto, sécurité routière, sport moto, tourisme à moto, forum, petites annonces" /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /><link
rel="shortcut icon" href="local/cache-gd2/0c02eb2680c1e4f4dd1fbfcc822553ae.ico" type="image/x-icon" /><link
href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" /><link
rel="alternate" media="only screen and (max-width: 640px)" href="https://motomag.com/spip.php?article37696=" > <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
</script> <link
rel='stylesheet' href='local/cache-css/2867f88a6aa5d027682582c4b659104d.css' type='text/css' /> <script type='text/javascript' src='local/cache-js/d79a906170e5dd19b3687c2905d4180d.js'></script> <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script> <!--[if lt IE 7]> <script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script> <script type='text/javascript'>
jQuery.ifixpng('rien.gif');
function fixie(){
jQuery('img').ifixpng();
}
$(document).ready(function(){fixie();});
onAjaxLoad(fixie);
</script> <![endif]--> <script type="text/javascript">var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery){
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
</script> <style>.lazy{display:none}</style><script type="text/javascript">
$(function(){
$("logo, spip_logos, spip_documents, img, img-responsive.lazy").show().lazyload({
threshold:0,
placeholder:"plugins/auto/jquery_lazyload/images/grey.gif",
});
});
</script> <script type='text/javascript'>var CONFIG_WMODE='opaque';
</script> <link
href='https://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'><link
rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/><link
rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/><link
rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" /><!--[if lt IE 9]> <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script> <script src="squelettes/theme/js/vendor/respond.min.js"></script> <![endif]--> <script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-32642097-1"></script> <script>
window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());
gtag('config','UA-32642097-1');
</script> <script type="text/javascript">
var _paq=_paq||[];
_paq.push(["setCookieDomain","*.motomag.com"]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function(){
var u="//mtg-matomo.synten.com/";
_paq.push(['setTrackerUrl',u+'piwik.php']);
_paq.push(['setSiteId','1']);
var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);
})();
</script> <script type="text/javascript" async="true">
var elem=document.createElement('script');
elem.src='https://quantcast.mgr.consensu.org/cmp.js';
elem.async=true;
elem.type="text/javascript";
var scpt=document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem,scpt);
(function(){
var gdprAppliesGlobally=true;
function addFrame(){
if(!window.frames['__cmpLocator']){
if(document.body){
var body=document.body,
iframe=document.createElement('iframe');
iframe.style='display:none';
iframe.name='__cmpLocator';
body.appendChild(iframe);
}else{
setTimeout(addFrame,5);
}
}
}
addFrame();
function cmpMsgHandler(event){
var msgIsString=typeof event.data==="string";
var json;
if(msgIsString){
json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};
}else{
json=event.data;
}
if(json.__cmpCall){
var i=json.__cmpCall;
window.__cmp(i.command,i.parameter,function(retValue,success){
var returnMsg={"__cmpReturn":{
"returnValue":retValue,
"success":success,
"callId":i.callId
}};
event.source.postMessage(msgIsString?
JSON.stringify(returnMsg):returnMsg,'*');
});
}
}
window.__cmp=function(c){
var b=arguments;
if(!b.length){
return __cmp.a;
}
else if(b[0]==='ping'){
b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,
"cmpLoaded":false},true);
}else if(c=='__cmp')
return false;
else{
if(typeof __cmp.a==='undefined'){
__cmp.a=[];
}
__cmp.a.push([].slice.apply(b));
}
}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;
window.__cmp.msgHandler=cmpMsgHandler;
if(window.addEventListener){
window.addEventListener('message',cmpMsgHandler,false);
}
else{
window.attachEvent('onmessage',cmpMsgHandler);
}
})();
window.__cmp('init',{
'Language':'fr',
'Initial Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Initial Screen Reject Button Text':'JE N’ACCEPTE PAS',
'Initial Screen Accept Button Text':'J&#039;ACCEPTE',
'Initial Screen Purpose Link Text':'Afficher les objectifs',
'Purpose Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Purpose Screen Body Text':'Vous pouvez définir ci-dessous vos préférences de consentement et déterminer la manière dont vous souhaitez que vos données soient utilisées en fonction des objectifs mentionnés. Vous pouvez définir vos préférences pour notre société, indépendamment de celles de nos partenaires tiers. Chaque objectif est décrit afin que vous sachiez comment nos partenaires et nous-mêmes exploitons vos données.',
'Purpose Screen Vendor Link Text':'Consulter les fournisseurs',
'Purpose Screen Cancel Button Text':'Annuler',
'Purpose Screen Save and Exit Button Text':'Enregistrer et quitter',
'Vendor Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Vendor Screen Body Text':'Vous pouvez définir ci-dessous vos préférences de consentement pour les partenaires tiers avec lesquels nous collaborons. Développez chaque élément de la liste des sociétés afin de découvrir l’objectif de ce traitement de données et de préciser votre choix. Dans certains cas, les sociétés peuvent exploiter vos données sans demander votre consentement, sur la base de leurs intérêts légitimes. Vous pouvez cliquer sur les liens relatifs à leur politique de confidentialité afin d’obtenir plus d’informations et de vous opposer à un tel traitement si vous le désirez.',
'Vendor Screen Accept All Button Text':'TOUT ACCEPTER',
'Vendor Screen Reject All Button Text':'TOUT REFUSER',
'Vendor Screen Purposes Link Text':'Retour aux objectifs',
'Vendor Screen Cancel Button Text':'Annuler',
'Vendor Screen Save and Exit Button Text':'Enregistrer et quitter',
'Initial Screen Body Text':'Nos partenaires et nous-mêmes exploitons différentes technologies, telles que celle des cookies, et traitons vos données à caractère personnel, telles que les adresses IP et les identifiants de cookie, afin de personnaliser les publicités et les contenus en fonction de vos centres d’intérêt, d’évaluer la performance de ces publicités et contenus, et de recueillir des informations sur les publics qui les ont visionnés. Cliquez ci-dessous si vous consentez à l’utilisation de cette technologie et au traitement de vos données à caractère personnel en vue de ces objectifs. Vous pouvez changer d’avis et modifier votre consentement à tout moment en revenant sur ce site.',
'Initial Screen Body Text Option':1,
'Publisher Name':'Les Editions de la FFMC',
'Publisher Logo':'https://www.motomag.com/squelettes/theme/img/logo-small.png',
'Display UI':'always',
'Consent Scope':'service',
'Non-Consent Display Frequency':7,
});
</script> <style>.qc-cmp-button.qc-cmp-secondary-button{border-color:#eee!important;background-color:#eee!important}</style><title>Moto Magazine - leader de l’actualité de la moto et du motard</title><meta
name="description" content="Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." /><link
rel="canonical" href="https://motomag.com/" /></head><body
class="home" role="document">
 <script>
window.impactifyTag=window.impactifyTag||[];
impactifyTag.push({
"appId":"motomag.com",
"format":"screen",
"style":"impact",
"onNoAd":function(){}
});
(function(d,s,id){
var js,ijs=d.getElementsByTagName(s)[0];
if(d.getElementById(id))return;
js=d.createElement(s);js.id=id;
js.src='https://ad.impactify.io/static/ad/tag.js';
ijs.parentNode.insertBefore(js,ijs);
}(document,'script','impactify-sdk'));
</script> <ul
class="skip-links"><li>
<a
href="#nav-main">Aller au menu</a></li><li>
<a
href="#main">Aller au contenu</a></li><li>
<a
href="#search">Aller à la recherche</a></li></ul><div
id="ancreTop"></div>
<header
id="header-mobile" class="visible-xs">
<a
href="https://m.motomag.com/" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a>
<nav
id="nav-mobile">
<select><option
value="//motomag.com">Menu (Accueil)</option><optgroup
label="Rubriques"><option
value="-Actualites-essais-comparatifs-moto-.html">Essais et comparos</option><option
value="-Actualites-moto-.html">Actus</option><option
value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option><option
value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option><option
value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option><option
value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option><option
value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option><option
value="-Communaute-et-forum-motards-.html">Communauté et forum</option><option
value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option></optgroup><optgroup
label="Accès rapide"><option
value="spip.php?mot497">Vidéos</option><option
value="spip.php?rubrique42">Reportages</option><option
value="spip.php?rubrique688">Régions</option><option
value="spip.php?rubrique36">Agenda</option><option
value="spip.php?rubrique256">Etapes</option><option
value="spip.php?rubrique2">Conseils Pratiques</option><option
value="spip.php?rubrique156">Annuaire</option></optgroup><optgroup
label="Abonnement"><option
value="https://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1 an/10 numéros</option><option
value="Espace-abonnes.html">Mon compte</option></optgroup>
</select>
</nav>
</header>
<div
class='row'><div
class="col-md-12 visible-xs"><div
class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=9");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><header
id="header" role="banner" class="hidden-xs"><div
class="container">
<div
class="col-left">
<a
href=" https://www.motomag.com" title="Retour page d'accueil" class="logo">
<img
src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
</a>
<a
href="https://m.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a></div><div
class="col-right">
<nav
id="nav-top" role="navigation">
<a
href="Espace-abonnes.html" class="pull-right espace-membre">
<span
class="cRed fPtNaB f18 fUpp">Mon compte</span>
<span
class="sprite bt-abo-picto"></span>
</a><ul
class="list-inline pull-right"><li
class="fPtNaB cBlueD f18 fUpp">Univers</li><li>
<a
href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
<span
class="sr-only">Tourisme</span>
</a></li><li>
<a
href="+-Scooters-125-+.html" class="sprite univers-scooter">
<span
class="sr-only">Scooters &amp; 125</span>
</a></li></ul>
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
<img
src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<span
class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
</a>
</nav><nav
id="nav-main"><ul
class="list-inline"><li
class="item">
<a
href="/-Actualites-moto-.html" onclick="window.open(this.href,'_self');">Actus </a></li><li
class="item">
<a
href="/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a></li><li
class="item">
<a
href="/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br
/>accessoires</a></li><li
class="item">
<a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br
/>des motards</a></li><li
class="item">
<a
href="/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a></li><li
class="item">
<a
href="/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br
/>et cote</a></li><li
class="item">
<a
href="/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a></li><li
class="item shop">
<a
href="https://boutique.motomag.com" onclick="window.open(this.href);">Boutique</a></li></ul>
</nav>
<nav
id="nav-bottom" role="navigation"><p
class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a
href="spip.php?page=connexion_motomag&amp;url=spip.php%3Farticle37696%3D">Se connecter</a></p>
<form
class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head"><input name="page" value="recherche" type="hidden"
/><input type="text" class="form-control" name="q" style="width:85%; float:right" placeholder="Rechercher" /><span
class="input-group-btn"><input class="btn btn-default" type="submit" style="font-size:20px" value="&#8981;" /></span></form><ul
class="list-inline pull-left" style="margin-left:20px"><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?mot497" title="Vidéos" style="font-size:15px;color:#ce1719">Vidéos</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique42" title="Reportages" style="font-size:15px;color:#ce1719">Reportages</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique688" title="Régions" style="font-size:15px;color:#ce1719">Régions</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique36" title="Agenda" style="font-size:15px;color:#ce1719">Agenda</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique256" title="Etapes" style="font-size:15px;color:#ce1719">Etapes</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique2" title="Conseils Pratiques" style="font-size:15px;color:#ce1719">Conseils Pratiques</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique156" title="Annuaire" style="font-size:15px;color:#ce1719">Annuaire</a></li></ul>
</nav></div></div>
</header>
<section
id="main" role="main" >
<div
class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">PUBLICITE</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=2");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><div
class="container">
<section
class="mb20 visible-xs hidden-xs">
<header
class="section-header pl10 pr10 red"><div
class="line"><h2 class="title pl20 pr20">Recherche</h2></div>
</header>
<form
role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'><input name="page" value="recherche" type="hidden"
/><div
class="input-group input-group-sm"><input type="text" class="form-control" name="q" /><div
class="input-group-btn"><input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' /></div></div></form></section><div
class="row">
<section
class="col-md-8">
<div
class="row"><div
class="col-md-12">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">à la une</h1></div>
</header>
<section
class="article-une"><div
class='carroussel-une' data-sl="true"  data-slType="alaune"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-1" data-thumb="https://motomag.com/local/cache-gd2/7e22ed74b5c1fc5e1a76963cd4caac5c.jpg" data-titlethumb="La BMW R 18 évolue sensiblement pour 2022">
<a
href="La-BMW-R-18-evolue-sensiblement-pour-2022.html" title="Lire l'article La BMW R 18 évolue sensiblement pour 2022" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='La BMW R 18 &#233;volue sensiblement pour 2022' src="local/cache-gd2/bf4b693095daede0649f76613f760fe2.jpg" width='460' height='310' title='La BMW R 18 &#233;volue sensiblement pour 2022' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">Présentation</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">La BMW R 18 évolue sensiblement pour 2022</h2><p
class="f15 fPt ">Fin des First Edition, nouveaux coloris, la BMW R 18 évolue pour son millésime 2022...</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-07-01">
01/07/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-2" data-thumb="https://motomag.com/local/cache-gd2/6ede71000817f4e91f792af90aad0b50.jpg" data-titlethumb="Suzuki et Honda planchent sur de nouveaux moteurs">
<a
href="Suzuki-et-Honda-planchent-sur-de-nouveaux-moteurs.html" title="Lire l'article Suzuki et Honda planchent sur de nouveaux moteurs" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Suzuki et Honda planchent sur de nouveaux moteurs' src="local/cache-gd2/e7af494be2af338bbf404f441dcb5da1.jpg" width='460' height='310' title='Suzuki et Honda planchent sur de nouveaux moteurs' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">News moto</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">Suzuki et Honda planchent sur de nouveaux moteurs</h2><p
class="f15 fPt ">Les derniers brevets déposés par les deux firmes japonaises indiquent que de nouveaux moteurs sont à l’étude. Un bicylindre turbo pour Suzuki, et un nouveau V4 chez Honda.</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-07-01">
01/07/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-3" data-thumb="https://motomag.com/local/cache-gd2/de0a517638d9e1d38a9d899227dd195b.jpg" data-titlethumb="Premier rallye réussi pour le duo Toniutti Speck">
<a
href="Premier-rallye-reussi-pour-le-duo-Toniutti-Speck.html" title="Lire l'article Premier rallye réussi pour le duo Toniutti Speck" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Premier rallye r&#233;ussi pour le duo Toniutti Speck' src="local/cache-gd2/4dfa77dee24663277e810dd65ad2078e.jpg" width='460' height='310' title='Premier rallye r&#233;ussi pour le duo Toniutti Speck' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">Rallyes routiers</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">Premier rallye réussi pour le duo Toniutti Speck</h2><p
class="f15 fPt ">En prenant François Speck, aveugle, comme passager, Julien Toniutti démontre, en s’engageant en rallye routier, que tout handicap est surmontable. Le premier rallye de l’équipage, dans la Sarthe, s’est effectivement bien passé.</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-30">
30/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-4" data-thumb="https://motomag.com/local/cache-gd2/c0f6fbbecda10f89ad0cea2d626bb1b8.jpg" data-titlethumb="JPT nous quitte !">
<a
href="JPT-nous-quitte.html" title="Lire l'article JPT nous quitte !" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='JPT nous quitte !' src="local/cache-gd2/46fbcc91a2049a2e06a55c8356694a91.jpg" width='460' height='310' title='JPT nous quitte !' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">Insolite</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">JPT nous quitte&nbsp;!</h2><p
class="f15 fPt ">Après moult décennies de bons et loyaux services doublés d’un engagement sans faille envers Motomag et la FFMC, Jean-Pierre Théodore, rédacteur en chef de Motomag, prend ce soir une retraite bien méritée...</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-30">
30/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:13">13</span></li></ul>
</aside></a>
</article></div></div></div>
<nav
class="article-une-nav"><ul
class="list-unstyled"></ul>
</nav>
</section></div></div><section
class="row"><div
class="col-md-6"><div
class="carrousel-article350-wp mt20" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="prevnext" data-slAuto="false"  data-slHeight="350"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="GPMag-est-sorti.html" title="Lire l'article GPMag est sorti !" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='GPMag est sorti !' src="local/cache-gd2/6fd7e0ea129ab2a6f78287d50ce28821.png" width='300' height='200' title='GPMag est sorti !' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">MotoGP</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">GPMag est sorti !</h1><p
class="f14 fPt cGrey " itemprop="description">Un nouveau magazine dédié au MotoGP : c’est GPMag, qui traite de tous les aspects de ce&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-16">
16/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:10">10</span></li></ul>
</aside></a>
</article></div></div>
<button
class="sprite arrow-left-square">
<span
class="sr-only">Précédent</span>
</button>
<button
class="sprite arrow-right-square">
<span
class="sr-only">Suivant</span>
</button></div></div><div
class="col-md-6"><div
class="carrousel-article350-wp mt20" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="prevnext" data-slAuto="false"  data-slHeight="350"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Le-Moto-Magazine-378-de-juillet-aout-2021-est-en-kiosque.html" title="Lire l'article Le Moto Magazine 378 de juillet-août 2021 est en kiosque !" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Le Moto Magazine 378 de juillet-ao&#251;t 2021 est en kiosque (...)' src="local/cache-gd2/b2764cf56524f498f569fab26db96bd3.jpg" width='300' height='200' title='Le Moto Magazine 378 de juillet-ao&#251;t 2021 est en kiosque !' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Actus</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Le Moto Magazine 378 de juillet-août 2021 est en&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">148 pages bourrées à craquer de surprises, de belles histoires, de bonne humeur et&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-16">
16/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="GPMag-est-sorti.html" title="Lire l'article GPMag est sorti !" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='GPMag est sorti !' src="local/cache-gd2/6fd7e0ea129ab2a6f78287d50ce28821.png" width='300' height='200' title='GPMag est sorti !' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">MotoGP</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">GPMag est sorti !</h1><p
class="f14 fPt cGrey " itemprop="description">Un nouveau magazine dédié au MotoGP : c’est GPMag, qui traite de tous les aspects de ce&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-16">
16/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:10">10</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Le-hors-serie-Tourisme-2021-de-Moto-Magazine-arrive-en-kiosque.html" title="Lire l'article Le hors-série Tourisme 2021 de Moto Magazine arrive en kiosque" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Le hors-s&#233;rie Tourisme 2021 de Moto Magazine arrive en (...)' src="local/cache-gd2/aa2c97bd22554b9e12836c48af17c2d3.jpg" width='300' height='200' title='Le hors-s&#233;rie Tourisme 2021 de Moto Magazine arrive en kiosque' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Actus</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Le hors-série Tourisme 2021 de Moto Magazine arrive&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Il va être difficile de partir en vacances à l’étranger, mais, réjouissons-nous, car la&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-05-05">
05/05/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:13">13</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Le-hors-serie-Essais-de-Moto-Magazine-arrive-en-kiosque.html" title="Lire l'article Le hors-série Essais de Moto Magazine arrive en kiosque" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Le hors-s&#233;rie Essais de Moto Magazine arrive en (...)' src="local/cache-gd2/59f69d24a2fe6c7a8fcebb9f33333b0b.jpg" width='300' height='200' title='Le hors-s&#233;rie Essais de Moto Magazine arrive en kiosque' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Actus</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Le hors-série Essais de Moto Magazine arrive en&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Les beaux jours arrivent ! Il est donc temps de réfléchir à l’achat d’une nouvelle&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-03-02">
02/03/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Retrouvez-Moto-Magazine-sur-iOS-et-Android-video.html" title="Lire l'article Retrouvez Moto Magazine sur iOS et Android ! (+vidéo)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Retrouvez Moto Magazine sur iOS et Android ! (+vid&#233;o)' src="local/cache-gd2/e27ed52ce029c0fe0efc5c080456f522.jpg" width='300' height='200' title='Retrouvez Moto Magazine sur iOS et Android ! (+vid&#233;o)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Culture</span></li><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Retrouvez Moto Magazine sur iOS et Android !&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Marre d’exposer vos Moto Magazine aux caprices de la météo et à l’exiguïté de votre&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-05-18">
18/05/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:13">13</span></li></ul>
</aside></a>
</article></div></div>
<button
class="sprite arrow-left-square">
<span
class="sr-only">Précédent</span>
</button>
<button
class="sprite arrow-right-square">
<span
class="sr-only">Suivant</span>
</button></div></div>
</section><div
class='row'><div
class="col-md-12"><div
class='visible-xs publicite mt20' id='zone_pave_1_m' data-z='144' data-width='300' data-height='250'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=11");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Le-hors-serie-Tourisme-2021-de-Moto-Magazine-arrive-en-kiosque.html" title="Lire Le hors-série Tourisme 2021 de Moto Magazine arrive en kiosque" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Le hors-s&#233;rie Tourisme 2021 de Moto Magazine arrive en (...)' src="local/cache-gd2/6a8d2987bc7242611682a503bfd1679b.jpg" width='130' height='94' title='Le hors-s&#233;rie Tourisme 2021 de Moto Magazine arrive en kiosque' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Le hors-série Tourisme 2021 de Moto Magazine arrive en kiosque</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:13">13</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="MotoGP-2021-tous-les-debriefs-de-Motomag-en-video.html" title="Lire MotoGP 2021 : tous les débriefs de Motomag en vidéo" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='MotoGP 2021 : tous les d&#233;briefs de Motomag en vid&#233;o' src="local/cache-gd2/cf131c9b9c3d87e7939ffc1364749b54.jpg" width='130' height='94' title='MotoGP 2021 : tous les d&#233;briefs de Motomag en vid&#233;o' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Sport</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">MotoGP 2021&nbsp;: tous les débriefs de Motomag en vidéo</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:3">3</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Action-de-la-FFMC-04-contre-le-bruit.html" title="Lire Action de la FFMC 04 contre le bruit" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Action de la FFMC 04 contre le bruit' src="local/cache-gd2/97251f8498442dc415cb143585d62c1d.jpg" width='130' height='94' title='Action de la FFMC 04 contre le bruit' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Action de la FFMC 04 contre le bruit</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:9">9</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Lavage-de-cerveau-en-perspective-pour-l-hommage-a-Johnny.html" title="Lire Lavage de cerveau en perspective pour l&#039;hommage à Johnny" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Lavage de cerveau en perspective pour l&#039;hommage &#224; (...)' src="local/cache-gd2/8891469133ba79a50dc88f1476bfd900.jpg" width='130' height='94' title='Lavage de cerveau en perspective pour l&#039;hommage &#224; Johnny' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Lavage de cerveau en perspective pour l&#8217;hommage à Johnny</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:24">24</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Aux-origines-du-V2-Moto-Guzzi-un-nouvel-apero-avec-Motomag.html" title="Lire Aux origines du V2 Moto Guzzi : un nouvel apéro avec Motomag" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Aux origines du V2 Moto Guzzi : un nouvel ap&#233;ro avec (...)' src="local/cache-gd2/cbd9df4e8c826c0bd68fc28028414761.png" width='130' height='94' title='Aux origines du V2 Moto Guzzi : un nouvel ap&#233;ro avec Motomag' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Aux origines du V2 Moto Guzzi&nbsp;: un nouvel apéro avec Motomag</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="MotoGP-Quartararo-trop-fort-dans-le-temple-d-Assen.html" title="Lire MotoGP : Quartararo trop fort dans le temple d&#039;Assen" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='MotoGP : Quartararo trop fort dans le temple d&#039;Assen' src="local/cache-gd2/ca9fa88de237423d1d119199d24f857d.jpg" width='130' height='94' title='MotoGP : Quartararo trop fort dans le temple d&#039;Assen' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Sport</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">MotoGP&nbsp;: Quartararo trop fort dans le temple d&#8217;Assen</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:11">11</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="MotoGP-Vinales-quittera-Yamaha-en-fin-d-annee.html" title="Lire MotoGP : Vinales quittera Yamaha en fin d&#039;année" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='MotoGP : Vinales quittera Yamaha en fin d&#039;ann&#233;e' src="local/cache-gd2/4dcb2cb3f8726be8da7b38bb8f2af840.jpg" width='130' height='94' title='MotoGP : Vinales quittera Yamaha en fin d&#039;ann&#233;e' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Sport</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">MotoGP&nbsp;: Vinales quittera Yamaha en fin d&#8217;année</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="On-veut-la-Honda-GB-350-S.html" title="Lire On veut la Honda GB 350 S !" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='On veut la Honda GB 350 S !' src="local/cache-gd2/57886dfca5efa41e8b34eb386633a6db.png" width='130' height='94' title='On veut la Honda GB 350 S !' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">On veut la Honda GB 350 S&nbsp;!</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:28">28</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Le-Senat-met-un-coup-de-frein-aux-ZFE.html" title="Lire Le Sénat met un coup de frein aux ZFE" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Le S&#233;nat met un coup de frein aux ZFE' src="local/cache-gd2/9f82ecfde3a04f7cb0df49f244972b8c.jpg" width='130' height='94' title='Le S&#233;nat met un coup de frein aux ZFE' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Le Sénat met un coup de frein aux ZFE</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:32">32</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Face-aux-ZFE-l-association-40-millions-d-automobilistes-lance-un-plan-d-actions.html" title="Lire Face aux ZFE, l&#039;association 40 millions d&#039;automobilistes lance un&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Face aux ZFE, l&#039;association 40 millions d&#039;automobili' src="local/cache-gd2/78e0bf80f620f5086ff15bdbfe04791a.jpg" width='130' height='94' title='Face aux ZFE, l&#039;association 40 millions d&#039;automobilistes lance un (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Face aux ZFE, l&#8217;association 40 millions d&#8217;automobilistes lance un plan d&#8217;actions</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:47">47</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Tough-Turban-la-protection-pour-les-Sikhs.html" title="Lire Tough Turban, la protection pour les Sikhs" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Tough Turban, la protection pour les Sikhs' src="local/cache-gd2/e86b07c377581cc6c9827c36ed17348f.jpg" width='130' height='94' title='Tough Turban, la protection pour les Sikhs' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Tough Turban, la protection pour les Sikhs</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="La-Harley-Davidson-1250-Custom-presentee-le-13-juillet.html" title="Lire La Harley-Davidson 1250 Custom présentée le 13 juillet" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='La Harley-Davidson 1250 Custom pr&#233;sent&#233;e le 13 (...)' src="local/cache-gd2/6dd4a1a7f83048f4e3279dfa6bd6de36.jpg" width='130' height='94' title='La Harley-Davidson 1250 Custom pr&#233;sent&#233;e le 13 juillet' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">La Harley-Davidson 1250 Custom présentée le 13 juillet</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Dessinez-la-Moto-Guzzi-du-futur.html" title="Lire Dessinez la Moto Guzzi du futur !" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Dessinez la Moto Guzzi du futur !' src="local/cache-gd2/4b8ced1797146c4aabedc29cffb5dcfd.jpg" width='130' height='94' title='Dessinez la Moto Guzzi du futur !' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Dessinez la Moto Guzzi du futur&nbsp;!</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="63eme-Rallye-de-la-Sarthe-enfin-le-retour-du-championnat-de-France-des-Rallyes.html" title="Lire 63ème Rallye de la Sarthe : enfin le retour du championnat de France des&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='63&#232;me Rallye de la Sarthe : enfin le retour du (...)' src="local/cache-gd2/e43aa7a1d7b037ecbfef555caf421887.jpg" width='130' height='94' title='63&#232;me Rallye de la Sarthe : enfin le retour du championnat de France des (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Sport</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">63ème Rallye de la Sarthe&nbsp;: enfin le retour du championnat de France des Rallyes&nbsp;!</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:3">3</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row">
</section>
<section
class="row mt20" ><div
class="col-md-6" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Une-petition-Stop-aux-graviers-est-en-ligne.html" title="Lire Une pétition &#034;Stop aux graviers&#034; est en ligne" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Une p&#233;tition &#034;Stop aux graviers&#034; est en (...)' src="local/cache-gd2/26b8ba365726f22009ff7b084028ef44.jpg" width='130' height='94' title='Une p&#233;tition &#034;Stop aux graviers&#034; est en ligne' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Une pétition "Stop aux graviers" est en ligne</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:171">171</span></li></ul>
</aside></a>
</article>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey  mt20">
<a
href="Honda-Monkey-2022-Euro-5-et-boite-5-rapports.html" title="Lire Honda Monkey 2022 : Euro 5 et boite 5 rapports" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Honda Monkey 2022 : Euro 5 et boite 5 rapports' src="local/cache-gd2/75f72c657e172aaad67a55881941f670.jpg" width='130' height='94' title='Honda Monkey 2022 : Euro 5 et boite 5 rapports' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Honda Monkey 2022&nbsp;: Euro 5 et boite 5 rapports</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div>
<div
class="col-md-6 pub_t hidden-xs" style='height:250px'>
<span
class="pub clearfix"  style='top:1px;'>Publicité</span><div
class='publicite' id='zone_pave_flux_1' data-z='125' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=8");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></section></section>
<aside
class="col-md-4 aside_droite" role="complementary">
<section
class="sidebar-module-social">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl10 pr10">Nous suivre</h2></div>
</header>
<section
class="bgWhite pa10 clearfix"><ul
class="list-inline pa0 pull-left mt5"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/Motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><br
/><br
/><li>
<a
href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
<img
alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
</a></li><li>
<a
href="https://play.google.com/store/apps/details?id=com.forecomm.motomagazine" style="margin-left:2px" rel="external" title='Motomag sur Google Play'>
<img
alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/moto-magazine/id1456124737?mt=8" style="margin-left:2px" rel="external" title='Motomag sur Apple Store'>
<img
alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png" >
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2" target="_blank" title='Recevoir la Newsletter'>
<span
style="font-size:13px; font-weight:bold">Recevoir la Newsletter</span>
</a></div>
</section>
</section><section
class="mt20 tab-wp clearfix">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w33 active">
<a
href="#" class="tab-nav" data-tab="agenda"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Agenda</span></div></div>
</a></li><li
class="w33">
<a
href="#" class="tab-nav" data-tab="blog"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Blogs</span></div></div>
</a></li><li
class="w33 last">
<a
href="#" class="tab-nav" data-tab="forum"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Forum</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="forum">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37715?debut_forums_fils=@123870#forum123870" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-07-01">01/07/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le Sénat met un coup de frein aux ZFE</p><p
class="f12 fPt" itemprop="description">Hélas.... L’assemblée a retoqué la décision du Sénat...
C’est bien pour 2025 ... Et 40M d’automobilistes rebouche ses bouteilles et remonte au créneau.
Bien triste nouvelle pour mes bécanes qui seront bientôt prisonnières de mon&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37733?debut_forums_fils=@123869#forum123869" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-07-01">01/07/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Action de la FFMC 04 contre le bruit</p><p
class="f12 fPt" itemprop="description">C’est marrant cette mauvaise foi permanente et ce poncif qui revient toujours des néoruraux qui ne supportent pas de son des cloches des coqs et des cigales...C’est peut-être aussi que le nombre de motos à explosé et les pots non&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37716?debut_forums_fils=@123868#forum123868" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-07-01">01/07/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">On veut la Honda GB 350 S&nbsp;!</p><p
class="f12 fPt" itemprop="description">:-) vous n’avez pas l’impression de vous répéter ? (la 1100, on la veut, on la veut, et si tôt qu’elle est là, rétamée dans tous les essais et tous les commentaires... moteur trop 4 cyl (!), pas assez méchante, pas assez rétro, manque&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37735?debut_forums_fils=@123867#forum123867" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-07-01">01/07/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">JPT nous quitte&nbsp;!</p><p
class="f12 fPt" itemprop="description">la FFMC et Motomag peuvent compter sur toi pour être la mémoire de cette aventure qu’est Motomag.
Bonne balade sur ta nouvelle monture,longue vie a toi.
✌️Du Sud.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37730?debut_forums_fils=@123866#forum123866" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-06-30">30/06/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Lavage de cerveau en perspective pour l&#8217;hommage à Johnny</p><p
class="f12 fPt" itemprop="description">Je suggère de représenter Jojo à cheval et au galop ou cabré (le cheval)  ainsi tout le monde sera content.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37694?debut_forums_fils=@123865#forum123865" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-06-30">30/06/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Face aux ZFE, l&#8217;association 40 millions d&#8217;automobilistes lance un plan d&#8217;actions</p><p
class="f12 fPt" itemprop="description">Que fait ce gouvernement de pieds nickelés pour stopper les particules envoyées par l’Allemagne avec leurs centrale à charbon pourries ???<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37695?debut_forums_fils=@123864#forum123864" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-06-30">30/06/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Une pétition "Stop aux graviers" est en ligne</p><p
class="f12 fPt" itemprop="description">Pour ne pas croiser de gravillons sur les routes, il faut prendre le tracé du Tour de France vu que les routes sont refaites dans les règles de l’Art et redeviennent du billard avant leur passage.
Le tout aux frais de nous,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37715?debut_forums_fils=@123863#forum123863" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-06-30">30/06/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le Sénat met un coup de frein aux ZFE</p><p
class="f12 fPt" itemprop="description">Moi qui hésitait à jeter ma 125 de 2010 CRITAIR 2, qui consomme 3 litres au 100, dans le Rhone ou la Saone au 1er janvier 2026 suis "heureux" de lire cette bonne nouvelle.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37695?debut_forums_fils=@123862#forum123862" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-06-30">30/06/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Une pétition "Stop aux graviers" est en ligne</p><p
class="f12 fPt" itemprop="description">Vu la petitesse des dits "graviers", le terme "gravillons" serait plus adéquat.
Ayant circulé en caisse en région parisienne, j’ai pu également constaté qu’un "Nid de poule "dans la France "profonde" s’apparenterait plutôt à un "Nid&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37716?debut_forums_fils=@123861#forum123861" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-06-30">30/06/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">On veut la Honda GB 350 S&nbsp;!</p><p
class="f12 fPt" itemprop="description">La GB 500 TT de 1989 était pas mal non plus dans ke genre et en son temps.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37695?debut_forums_fils=@123860#forum123860" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-06-30">30/06/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Une pétition "Stop aux graviers" est en ligne</p><p
class="f12 fPt" itemprop="description">C’est pas faute d’avoir récriminé, supplié, pleurniché, hurlé, auprès des préfectures, des communes, des "Monsieur Moto", etc... La maladie qui consiste à foutre l’argent par les fenêtres et les usagers de TOUS les deux roues par terre est&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37735?debut_forums_fils=@123859#forum123859" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-06-30">30/06/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">JPT nous quitte&nbsp;!</p><p
class="f12 fPt" itemprop="description">J’ai lu cette info dans le dernier Motomag.
"Bon vent, Capitaine" comme aurait dit Georges PERNOUD en son temps.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37732?debut_forums_fils=@123858#forum123858" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-06-30">30/06/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">La BMW R 1300 GS en approche</p><p
class="f12 fPt" itemprop="description">...avec un détecteur de crottes d’oiseaux en approche, une béquille latérale électrique à déploiement automatique, etc...<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37730?debut_forums_fils=@123857#forum123857" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-06-30">30/06/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Lavage de cerveau en perspective pour l&#8217;hommage à Johnny</p><p
class="f12 fPt" itemprop="description">Le nihillisme et le négationnisme (condamnable pour certains tristes faits historiques consodérés comme crimes contre l’humanité) ont encore frappés.
Ne surtout pas rendre un hommage similaire à Monsieur Jacques TATI qui roulait en son&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37716?debut_forums_fils=@123856#forum123856" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-06-30">30/06/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">On veut la Honda GB 350 S&nbsp;!</p><p
class="f12 fPt" itemprop="description">Quitte à avoir un, si long porte-plaque, elle aurait mérité un dosseret, parfois bien utile. Et puis perso, j’aurais aimé un banc de cylindres un peu incliné....<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37730?debut_forums_fils=@123855#forum123855" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-06-30">30/06/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Lavage de cerveau en perspective pour l&#8217;hommage à Johnny</p><p
class="f12 fPt" itemprop="description">C’est fou de voir à quel point ces Ayathollahs de la pensée sont dignes de leurs précurseurs, Staline, Mao, Pol Pot, etc.. !!! On parle de protéger la planète et l’avenir, et on se positionne en terroristes de la pensée. De grands&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37715?debut_forums_fils=@123854#forum123854" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-06-30">30/06/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le Sénat met un coup de frein aux ZFE</p><p
class="f12 fPt" itemprop="description">Bien sur l’Ours, on le sait bien qu’on nous manipule à coup d’arguments
Pseudo écolos...
Eric.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37715?debut_forums_fils=@123853#forum123853" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-06-30">30/06/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le Sénat met un coup de frein aux ZFE</p><p
class="f12 fPt" itemprop="description">Ca n’a rien d’une "avancée", car un décalage de 5 ans du couperet reste ridicule quand on sait que chacun garde sa voiture beaucoup plus longtemps que ça. 11 ans en moyenne, ce qui de toutes façons cache des disparités énormes, même au&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37716?debut_forums_fils=@123852#forum123852" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-06-30">30/06/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">On veut la Honda GB 350 S&nbsp;!</p><p
class="f12 fPt" itemprop="description">Oui, cette HONDA GB 350 S me plait bien... Elle est plus puissante que ses deux concurrentes, la Benelli 400 Impériale et la Royal Enfield 350 Meteor.
La qualité de HONDA est reconnue. J’ai eu déjà trois CB 750 ( en 70 , 74 et 81 ) et&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37730?debut_forums_fils=@123851#forum123851" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-06-30">30/06/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Lavage de cerveau en perspective pour l&#8217;hommage à Johnny</p><p
class="f12 fPt" itemprop="description">il s’agit d’une sculpture représentant Johnny sur une HD avec une guitare et toute la symbolique de l’artiste. A peu de choses près Johnny aurait pu chevaucher une LiveWire électrique , la maire du 12 eme aurait peut être&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
</footer></div><div
class="tab-pane" data-tab="blog" style="position:relative">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"  id="spy"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2021/06/27/retour-sur-les-6-premiers-mois-de-2021/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-06-27">27/06/2021</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">retour sur les 6 premiers mois de 2021</p><p
class="f12 fPt" itemprop="description">Bonjour à toutes et à tous, cela faisait longtemps que je n’avais rien publié… alors je poste ce petit message pour faire un point rapide.
Les évènements motos 2021 auxquels je devais assister sont tombé à l’eau au fur et à mesure. La pandémie étant ce qu’elle a été pendant tout 2020, cela a continué ce début 2021, avec quelques promesses tout de même, car certaines dates ont été déplacées en&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tarmokeuf31/2021/06/06/un-side-car-pour-garder-le-cap-malgre-le-handicap/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-06-06">06/06/2021</strong><p
class="f12 fPt ml5" itemprop="author">Par tarmokeuf31</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Un side-car pour garder le cap malgré le handicap…</p><p
class="f12 fPt" itemprop="description">http://www.marie-louise.org/
Motard un jour motard toujours dit-on. Il faut croire que ça marche aussi pour les sidecaristes…. en effet, plus d’un an après avoir vendu notre side plus vraiment dans l’air du temps et m’être jeté à corps perdu dans l’escalade pour retrouver ce que le moteur à explosion ne me donnait plus (rassurez-vous, j’ai conservé mamie 89, notre vieux transalp, pour&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/racingsidecarmania/2021/03/20/side-car-party-2021-et-jai-recu-mon-bapteme-de-singe-de-competition/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-20">20/03/2021</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Side Car Party 2021&nbsp;: Et j’ai reçu mon baptême de singe &#171;&nbsp;de compétition&nbsp;&#187; …</p><p
class="f12 fPt" itemprop="description">Le side-car, cette ingénieuse invention qui mêle efficacement les inconvénients du motard et de nos amis à 4 roues ne m’a jamais attiré, étant plutôt adepte du dénigrement de ce moyen de locomotion de grand-papa. Cela-dit, motard dans l’âme et dorénavant armé de deux filles de 9 et 11 ans, il fallait de gré ou de force envisager cette option. Et, compte-tenu de mes incursions sur circuit&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/tatoue-harley/2021/02/14/albert-et-le-cratere/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-14">14/02/2021</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Albert et le cratère</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Bon, c’est l’hiver, nous sommes encore pour un moment en Covid-state, soit il pleut à n’en plus finir, soit il fait un froid de gueux …
Alors ne nous bilons pas, la seule pression que nous devons accepter, c’est celle de nos pneumatiques … Mets la combarde et les gants d’hiver, on repart !!
Reprenons la route, je te propose un petit ride d’une journée&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2021/01/31/21e-traversee-de-paris-31-janvier-2021/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-01-31">31/01/2021</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">21e traversée de Paris&nbsp;! 31 Janvier 2021</p><p
class="f12 fPt" itemprop="description">« Vincennes en anciennes » : si ce nom ne vous dit rien alors que vous êtes en région parisienne, c’est que vous passez  surement à côté d’un super evenement.
Récapitulatif : l’association « Vincennes en anciennes » organise des rendez-vous autos, mais pas que ! tous les ans en janvier, les véhicules anciens entrent dans Paris pour faire leur tour d’honneur. Habituellement, un trajet est&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2021/01/18/2021-le-retour/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-01-18">18/01/2021</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">2021, le retour&nbsp;!</p><p
class="f12 fPt" itemprop="description">Je vous souhaite à toutes et à tous une bonne année et une bonne sante, même si 2021 s’annonce déjà comme une année très compliquée, entre pénurie de vaccin annoncée (espérons une sortir de crise rapide) et couvre-feu.
Le 17/01/2021 j’ai trainé mon appareil photo au circuit Carole pour un roulage gratuit (voir les modalités auprès du circuit), et je dois dire que cela fait énormément de bien&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/tatoue-harley/2021/01/17/designer-en-double-file/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-01-17">17/01/2021</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Designer en double file</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Entre deux rides, je l’avoue … je traine sur certains réseaux sociaux. Ne le dis à personne mais j’en ai presque honte à notre époque de trolls robots, de Donald / Vladimir et autre néo-beaufs qui donnent leur avis sur tout  … Néanmoins il est encore possible de faire de chouettes rencontres et voir de bien jolies choses  … c’est ainsi que totalement par&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/tatoue-harley/2021/01/03/le-dernier-ride-2020-go-east/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-01-03">03/01/2021</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Le dernier ride 2020&nbsp;: go East&nbsp;!</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Pas question de terminer l’année 2020 sur une coupe de champagne et encore moins un virus ! Sauf celui de la motocyclette.
Aller, viens, je te propose de découvrir un dernier ride qui va te permettre d’améliorer ta résistance au froid, ta capacité à rouler sur petites routes piégeuses à la glisse et de compléter ta culture générale déjà immense …
Ainsi&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/rfvc-1984-2014/2020/11/25/1984-2020-honda-rfvc-il-est-temps-de-passer-a-autre-chose/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-11-25">25/11/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1984-2020&nbsp;: Honda RFVC, il est temps de passer à autre chose</p><p
class="f12 fPt" itemprop="description">Bonjour à tous,
Voici le 84ème et dernier article du blog motomag RFVC-1984-2014.
En effet, en ce 25 novembre, date de l’anniversaire de Rémi, le temps est venu pour moi de passer à autre chose.
Figure 1 : Papytoum et le vélo porteur Lejeune modèle 1984 en route pour de nouvelles aventures
Le vélo porteur Lejeune de 1984 avec son gros porte paquet avant, ses roues à jantes&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/rfvc-1984-2014/2020/11/23/1977-1992-philippe-bruno-et-le-moteur-honda-rfvc-les-champions-de-la-police/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-11-23">23/11/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1977-1992&nbsp;: Philippe, Bruno et le moteur Honda RFVC, les champions de la police</p><p
class="f12 fPt" itemprop="description">Bonjour à tous,
S’initier au rallye routier dans le Poitou, serait-il la meilleure façon de postuler au titre de Champion de France des rallyes des années plus tard ?
C’est une hypothèse crédible, si’ l’on se réfère aux parcours des deux policiers, Philippe et Bruno, dans les rallyes.
Voici leur histoire….
Tout débute en octobre 1977 lors du 7ème Circuit de régularité de la ligue du&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/tatoue-harley/2020/11/22/une-idee-de-ride-lhotel-de-france/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-11-22">22/11/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Une idée de ride&nbsp;: l’Hôtel de France</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Un moment que je n’ai pas posté un nouveau billet… Simple paresse de ma part … Mis à part la première période de confinement, j’ai malgré tout beaucoup roulé entre juin et mi-novembre … et vu pas mal de choses intéressantes … dont l’étonnant HOTEL DE FRANCE
Je te propose ici un beau prétexte à balade, d’ouvrir tes chakras sur&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/rfvc-1984-2014/2020/11/20/1973-1985-regularite-et-rallye-dans-le-limousin/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-11-20">20/11/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1973-1985&nbsp;: régularité et rallye dans le Limousin</p><p
class="f12 fPt" itemprop="description">Bonjour à tous,
Chose promise chose due mais….
Malheureusement, la COVID 19 aura eu raison de notre constance à vous tenir informé des épreuves de régularité motocycliste dans les territoires de l’Ouest de la France.
Difficile, en effet, d’accéder aux archives de Limoges, Ussel ou Guéret en ces temps de pandémie.
Nous avons vu apparaître la ville de Limoges comme ville de passage des&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/redaction/2020/10/22/ledito-du-moto-magazine-371-de-novembre-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-10-22">22/10/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 371 de novembre 2020</p><p
class="f12 fPt" itemprop="description">La FFMC a 40 ans, et toutes ses dents  !
La Fédération des motards en colère a fêté cette année le 40e anniversaire de sa naissance, et un livre en gestation va rappeler au plus grand nombre combien ses actions ont été cruciales pour la moto (lire page 8). En témoigne d’ailleurs la dernière victoire contre le port du masque Covid sous nos casques !
Mais au-delà des luttes (vignette,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/racingsidecarmania/2020/10/20/2eme-manche-rscm-2020-les-10-11-octobre-circuit-du-val-de-vienne/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-10-20">20/10/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">2ème manche RSCM 2020 Les 10 &#038; 11 Octobre circuit du Val de Vienne</p><p
class="f12 fPt" itemprop="description">CIRCUIT DU VAL DE VIENNE
2ème manche RSCM 2020
Les 10 &amp; 11 Octobre
Cette année la finale pour la catégorie Open se déroulait au Vigeant, en même temps que l’avant dernière manche pour les Classic ainsi qu’une course Promo de haut niveau avec une bonne partie du plateau évoluant habituellement en FSBK (la finale Promo ayant lieu le même week-end à Pau-Arnos : les facéties du&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2020/10/19/iron-motors-2020-on-en-veut-encore/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-10-19">19/10/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Iron Motors 2020&nbsp;: on en veut encore&nbsp;!</p><p
class="f12 fPt" itemprop="description">Iron Motors 2020 : on en veut encore !
Le mail officiel de l’accord de la préfecture a été reçu la veille de l’évènement, et c’est donc dans un contexte de conditions sanitaires renforcées que c’est déroulé le week-end Iron Motors 2020 !
La date a donc été reportée au mois d’octobre, date qui habituellement est placée dans le premier semestre de l’année. Une fois n’est pas coutume, exit donc&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2020/10/12/trophee-robert-doron-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-10-12">12/10/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Trophée Robert Doron 2020</p><p
class="f12 fPt" itemprop="description">Première et dernière compétition de l’année pour moi à cause du virus, ce fût un réel plaisir de retrouver les pilotes, les motos et la piste.
La moto est une grande famille, beaucoup de monde se connait, se reconnait, et ça donne toujours de bon moments.
Le trophée Doron termine souvent la saison, mais cette année nous avions droit à plusieurs évènements en même temps en France :&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2020/10/04/dimanche-4-octobre-2020-coeur-de-pilote/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-10-04">04/10/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Dimanche 4 octobre 2020 – Cœur de Pilote</p><p
class="f12 fPt" itemprop="description">Le soleil a montré le bout de son nez pendant quelques heures ce dimanche, j’en ai profité pour me rendre sur le circuit Carole (Tremblay en France) pour aller me dégourdir l’autofocus. J’avais regardé le programme sur le site du circuit, c’était une journée de roulage organisé par le Ducati Club de France, belles machines à la clef donc !
Une fois sur place, « Cœur  de Pilote » faisait&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/redaction/2020/09/30/ledito-du-moto-magazine-370-doctobre-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-09-30">30/09/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 370 d’octobre 2020</p><p
class="f12 fPt" itemprop="description">De l’air  !
Stupide et dangereuse. Telle est la teneur de la dernière mesure anti-moto décrétée par les préfectures de plusieurs grandes villes, dont la Capitale. Oui, il s’agit bien du port du masque sous nos casques qui génère de la gêne, et surtout de la buée, au point d’occulter carrément la vision chez les porteurs de lunettes ! Ceci au prétexte de nous protéger – et de protéger les&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/racingsidecarmania/2020/09/15/pau-arnos-1ere-course-rscm-2020-les-5-6-septembre/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-09-15">15/09/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">PAU ARNOS 1ère course RSCM 2020 les 5 &#038; 6 Septembre</p><p
class="f12 fPt" itemprop="description">Pour la reprise du Championnat, podiums ‘’surprise’’ en OPEN et en CLASSIC
PAU ARNOS 1ère course RSCM 2020 les 5 &amp; 6 Septembre, temps magnifique.
Septembre ? Mois bien inhabituel pour la première course de la saison…
Privés de course depuis le début d’année, les équipages bien motivés étaient là…. Tout le monde nous avait annoncé les dangers de faire rouler des ‘’lions sortant de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2020/09/13/les-trophees-jumeaux-2020-cuvee-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-09-13">13/09/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Les trophées Jumeaux 2020 – encore une bonne cuvée</p><p
class="f12 fPt" itemprop="description">C’est dans un contexte particulier que se déroulent cette année les Trophées Jumeaux. Ce rassemblement des amoureux de side-car et de motos de légende, qui attirent plusieurs nationalités tous les ans, se voit réduit à cause des restrictions imposées aux amis anglais et belges par exemple. La préfecture ayant donné son accord, c’est tout de même 315 participants dans 9 séries qui se sont&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
</footer></div><div
class="tab-pane" data-tab="agenda">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical red" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Premiere-bourse-autos-motos-cyclos-region-occitanie.html" title="Première bourse autos, motos, cyclos (région occitanie)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-07-02T00:00:00+02:00">02/07</strong><p
class="f11 fPtB ml5" itemprop="name">Première bourse autos, motos, cyclos (région occitanie)</p><p
class="f11 fPt ml5" itemprop="description">Exposition de véhicules anciens,&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="6eme-run-inter-clubs-de-la-guepe-stephanoise-42.html" title="6ème run inter clubs de la guêpe stéphanoise (42)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-07-03T00:00:00+02:00">03/07</strong><p
class="f11 fPtB ml5" itemprop="name">6ème run inter clubs de la guêpe stéphanoise (42)</p><p
class="f11 fPt ml5" itemprop="description">Week-end organisé par le vespa&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejour-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne-37125.html" title="Séjour de vacances moto pour les 6/16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-07-04T00:00:00+02:00">04/07</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6/16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Stage moto et activités de loisirs&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="26eme-balade-des-motards-ont-du-coeur-Ille-et-Vilaine-35.html" title="26ème balade des motards ont du cœur (Ille-et-Vilaine - 35)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-07-04T00:00:00+02:00">04/07</strong><p
class="f11 fPtB ml5" itemprop="name">26ème balade des motards ont du cœur (Ille-et-Vilaine - 35)</p><p
class="f11 fPt ml5" itemprop="description">La 26ème édition de la balade des&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejour-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne-37664.html" title="Séjour de vacances moto pour les 6/16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-07-04T00:00:00+02:00">04/07</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6/16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Stage moto et activités de loisirs&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Festival-72-du-Mans-Consigne-casques-par-la-FFMC-72.html" title="Festival 72 du Mans - Consigne casques par la FFMC 72" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-07-09T00:00:00+02:00">09/07</strong><p
class="f11 fPtB ml5" itemprop="name">Festival 72 du Mans - Consigne casques par la FFMC 72</p><p
class="f11 fPt ml5" itemprop="description">Lors du Festival 72 du Mans, la&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Liber-Days-lors-de-la-Week-End-Racing-Cup-WERC.html" title="Liber&#039;Days lors de la Week-End Racing Cup (WERC)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-07-11T00:00:00+02:00">11/07</strong><p
class="f11 fPtB ml5" itemprop="name">Liber&#8217;Days lors de la Week-End Racing Cup (WERC)</p><p
class="f11 fPt ml5" itemprop="description">Destiné aux sociétaires de la Mutuelle</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Relais-motards-calmos-des-Grandes-Alpes-24-et-25-juillet-2021.html" title="Relais motards calmos des Grandes Alpes (24 et 25 juillet 2021)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-07-24T00:00:00+02:00">24/07</strong><p
class="f11 fPtB ml5" itemprop="name">Relais motards calmos des Grandes Alpes (24 et 25 juillet 2021)</p><p
class="f11 fPt ml5" itemprop="description">Plusieurs antennes de la FFMC (Fédération</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sou-papes-Festival-Avignon.html" title="Sou&#039;Papes Festival (Avignon)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-08-28T00:00:00+02:00">28/08</strong><p
class="f11 fPtB ml5" itemprop="name">Sou&#8217;Papes Festival (Avignon)</p><p
class="f11 fPt ml5" itemprop="description">Le Sou’Papes Festival, créé par et&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="19eme-edition-puces-motos-Chelles-77.html" title="19ème édition puces motos (Chelles - 77)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-09-12T00:00:00+02:00">12/09</strong><p
class="f11 fPtB ml5" itemprop="name">19ème édition puces motos (Chelles - 77)</p><p
class="f11 fPt ml5" itemprop="description">Le dimanche 12 septembre 2021&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Supermoto-des-Nations-2021-Circuit-Carole-93.html" title="Supermoto des Nations 2021 (Circuit Carole - 93)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-09-18T00:00:00+02:00">18/09</strong><p
class="f11 fPtB ml5" itemprop="name">Supermoto des Nations 2021 (Circuit Carole - 93)</p><p
class="f11 fPt ml5" itemprop="description">La France vibrera au rythme du&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejours-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne.html" title="Séjour de vacances moto pour les 6/16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-10-17T00:00:00+02:00">17/10</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6/16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Stage moto et activités de loisirs&nbsp;(...)</p>
</a>
</article></li></ul>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
</footer>
</section></div>
</section><section
class="pub_t mt20 hidden-xs">
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=5");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section><div
class='row'><div
class="col-md-12"><div
class='visible-xs publicite mt20' id='zone_pave_2_m' data-z='145' data-width='300' data-height='250'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=12");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><div
class="pub_t  mt20 hidden-xs " style='height:auto;' >
<span
class="pub clearfix">Publicité</span><div
class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=6");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div><section
class="mt20 clearfix" style="z-index:100">
<header
class="section-header pl10 pr10 red" style="margin-bottom:5px"><div
class="line"><h2 class="title pl5 pr5">Nos vidéos</h2></div>
</header><div
class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false"><div
class="carroussel-horizontal"><div>
<a
href="https://www.youtube.com/channel/UCFRHfglSmGlkGaWqgmmPVYA" title="Nos vidéos">
<iframe
width="250" height="200" src="https://www.youtube.com/embed/OqJQFZW1HZM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</a></div></div><ul
class="list-inline carroussel-pagination"></ul></div>
</section><section
class="mt20 hidden-xs hidden-sm">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl5 pr5">L'actu moto dans votre région</h2></div>
</header>
<section
class="sidebar-map bgWhite pa10"><div
class='contener_carte_regions'><div
class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
<img
src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" /><map
name="m_carte" id="m_carte"><area
shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  /><area
shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  /><area
shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  /><area
shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  /></map></div>
<a
href="-Actualites-regions-moto-.html">
<span
class="bg-carte sprite"></span>
</a></div>
</section>
</section> <script type="text/javascript">function MM_findObj(n,d){
var p,i,x;if(!d)d=document;if((p=n.indexOf("?"))>0&&parent.frames.length){
d=parent.frames[n.substring(p+1)].document;n=n.substring(0,p);}
if(!(x=d[n])&&d.all)x=d.all[n];for(i=0;!x&&i<d.forms.length;i++)x=d.forms[i][n];
for(i=0;!x&&d.layers&&i<d.layers.length;i++)x=MM_findObj(n,d.layers[i].document);
if(!x&&d.getElementById)x=d.getElementById(n);return x;
}
function MM_swapImage(){
var i,j=0,x,a=MM_swapImage.arguments;document.MM_sr=new Array;for(i=0;i<(a.length-2);i+=3)
if((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x;if(!x.oSrc)x.oSrc=x.src;x.src=a[i+2];}
}
function MM_preloadImages(){
var d=document;if(d.images){if(!d.MM_p)d.MM_p=new Array();
var i,j=d.MM_p.length,a=MM_preloadImages.arguments;for(i=0;i<a.length;i++)
if(a[i].indexOf("#")!=0){d.MM_p[j]=new Image;d.MM_p[j++].src=a[i];}}
}
</script><section
class="mt20 clearfix" style="z-index:100"><div
class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false"><div
class="carroussel-horizontal">
(|oui)<div>
<a
href="http://www.motomag.com/-Etapes-et-hebergements-motards-.html?id_mot=733&amp;filtre_univers=733" title="Pavé Etapes Moto Magazine">
<img
class='spip_logos' alt='Pav&#233; Etapes Moto Magazine' src="local/cache-gd2/218d9873d0f6a83d4f10dfa91c97feab.jpg" width='300' height='209' title='Pav&#233; Etapes Moto Magazine' />
</a></div></div><ul
class="list-inline carroussel-pagination"></ul></div>
</section><section
class="mt20 tab-wp">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w25 active">
<a
href="#" class="tab-nav" data-tab="ffmc"><div
class="pl5 pr5 green"><div
class="line">
<span
class="title pl5 pr5">ffmc</span></div></div>
</a></li><li
class="w75 last">
<a
href="#" class="tab-nav" data-tab="mutuelle"><div
class="pl5 pr5 blueBis"><div
class="line">
<span
class="title pl5 pr5">Mutuelle des motards</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="ffmc">
<section
data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical green" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/quelques-conseils-pour-rediger-vos" title="Quelques conseils pour rédiger vos courriers &#034;juridiques&#034;…" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-06-17T15:26:04+02:00">17/06</strong><p
class="f11 fExoB ml5" itemprop="name">Quelques consei</p><p
class="f11 fexo" itemprop="description">: Vous êtes nombreux à nous demander des&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/rapport-d-activite-2020-2021" title="Rapport d&#039;activité de la FFMC 2020-2021" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-06-11T16:02:51+02:00">11/06</strong><p
class="f11 fExoB ml5" itemprop="name">Rapport d’activ</p><p
class="f11 fexo" itemprop="description">: Chaque année, la FFMC publie son rapport&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/ffmc-defense-des-libertes-et-des" title="FFMC, défense des libertés et des minorités" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-06-10T14:49:23+02:00">10/06</strong><p
class="f11 fExoB ml5" itemprop="name">FFMC, défense</p><p
class="f11 fexo" itemprop="description">: Les statuts de la FFMC posent un certain&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/compte-rendu-de-reunion-du-8-juin" title="Compte-rendu de réunion du 8 juin avec le Ministère des Transports" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-06-10T11:12:48+02:00">10/06</strong><p
class="f11 fExoB ml5" itemprop="name">Compte-rendu</p><p
class="f11 fexo" itemprop="description">: La Direction Générale de l'Énergie et du Climat&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/controle-technique-moto-ou-en-est-7134" title="Contrôle technique moto : où en est-on ?" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-06-04T11:03:42+02:00">04/06</strong><p
class="f11 fExoB ml5" itemprop="name">Contrôle techniq</p><p
class="f11 fexo" itemprop="description">: Comme vous le savez déjà si vous suivez&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/signalement-des-voitures-radars-la" title="Signalement des voitures radars : la FFMC soutient la proposition de loi&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-05-28T14:48:24+02:00">28/05</strong><p
class="f11 fExoB ml5" itemprop="name">Signalement</p><p
class="f11 fexo" itemprop="description">: Leur principe a été défini en 2017, elles ont&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/la-fema-commente-le-projet" title="La FEMA commente le projet européen de réforme du permis" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-05-12T11:46:50+02:00">12/05</strong><p
class="f11 fExoB ml5" itemprop="name">La FEMA comment</p><p
class="f11 fexo" itemprop="description">: Des publications récentes montrent un nombre&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/les-motards-dans-la-politique-de" title="Les Motards dans la politique de Sécurité Routière européenne" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-04-26T17:14:08+02:00">26/04</strong><p
class="f11 fExoB ml5" itemprop="name">Les Motards</p><p
class="f11 fexo" itemprop="description">: La fédération européenne des associations de&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/pas-de-controle-technique-moto-au" title="Pas de contrôle technique moto au 1er janvier 2022, la France n&#039;est pas&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-04-14T15:42:26+02:00">14/04</strong><p
class="f11 fExoB ml5" itemprop="name">Pas de contrôle</p><p
class="f11 fexo" itemprop="description">: Communiqué de presse de la FFMC du 14 avril&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/controle-technique-moto-les" title="Contrôle technique moto : les manifestations des 10 et 11 avril" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-04-12T15:52:28+02:00">12/04</strong><p
class="f11 fExoB ml5" itemprop="name">Contrôle techniq</p><p
class="f11 fexo" itemprop="description">: Pour mieux faire comprendre à nos décideurs que&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div><div
class="tab-pane" data-tab="mutuelle">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical blue"><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1267838382165590019" title="La pr&#38;#xE9;vention passe aussi par la sensibilisation des plus jeunes.&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-02T17:20:00+02:00">02/06</strong><p
class="f11 fExoB ml5" itemprop="name">La pr&#xE9;vent</p><p
class="f11 fexo" itemprop="description">: La prévention passe aussi par la sensibilisation</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1267813719469416449" title="A rappeler pour cette p&#38;#xE9;riode de beau temps et de retour sur la&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-02T15:42:00+02:00">02/06</strong><p
class="f11 fExoB ml5" itemprop="name">A rappeler pour</p><p
class="f11 fexo" itemprop="description">: A rappeler pour cette période de beau temps et&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1267763124872056833" title="Interview de Adrien Van Beveren sur la notion de courage &#38;#xE0; lire&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-02T12:20:57+02:00">02/06</strong><p
class="f11 fExoB ml5" itemprop="name">Interview de</p><p
class="f11 fexo" itemprop="description">: Interview de Adrien Van Beveren sur la notion&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/GMT94/status/1267713267688001537" title="Histoire du GMT94. 2001. La victoire aux 24H du Mans avec Christophe Guyot&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-02T09:02:50+02:00">02/06</strong><p
class="f11 fExoB ml5" itemprop="name">Histoire du</p><p
class="f11 fexo" itemprop="description">: Histoire du GMT94. 2001. La victoire aux 24H&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1265211985764982784" title="Lancement du test de d&#38;#xE9;confinement &#38;#xAB;&#38;#xA0;Retour vers&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-26T11:23:38+02:00">26/05</strong><p
class="f11 fExoB ml5" itemprop="name">Lancement du</p><p
class="f11 fexo" itemprop="description">: Lancement du test de déconfinement « Retour&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/Motomagcom/status/1265192005350670336" title="Face au #Deconfinement, l&#38;#x27;exp&#38;#xE9;rience des motos-taxis&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-26T10:04:14+02:00">26/05</strong><p
class="f11 fExoB ml5" itemprop="name">Face au #Deconf</p><p
class="f11 fexo" itemprop="description">: Face au #Deconfinement, l'expérience des&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/AssurancePrev/status/1263825225340379141" title="Savoir bien se positionner sur sa #moto ou son #scooter est essentiel pour&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-22T15:33:09+02:00">22/05</strong><p
class="f11 fExoB ml5" itemprop="name">Savoir bien se</p><p
class="f11 fexo" itemprop="description">: Savoir bien se positionner sur sa #moto ou&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/FMotard/status/1263023818399940609" title="Aujourd&#039;hui aussi #JeRouleUtile je n&#039;encombre pas les urgences ni&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-20T10:28:38+02:00">20/05</strong><p
class="f11 fExoB ml5" itemprop="name">Aujourd’hui&nbsp;(...)</p><p
class="f11 fexo" itemprop="description">: Aujourd’hui aussi #JeRouleUtile je n’encombre&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/AssurancePrev/status/1262394812201918465" title="Pendant cette p&#38;#xE9;riode de #d&#38;#xE9;confinementprogressif, il est&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-18T16:49:12+02:00">18/05</strong><p
class="f11 fExoB ml5" itemprop="name">Pendant cette</p><p
class="f11 fexo" itemprop="description">: Pendant cette période de #déconfinementprogressif,</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1260662130451382272" title="Voici le nouveau calendrier pour la saison 2020 du CHALLENGE PROTWIN au&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-13T22:04:08+02:00">13/05</strong><p
class="f11 fExoB ml5" itemprop="name">Voici le nouvea</p><p
class="f11 fexo" itemprop="description">: Voici le nouveau calendrier pour la saison&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div>
</section></aside></div></div><section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Essais et comparos</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="VIDEO-La-Kawasaki-ZX-10R-2021-en-essai-sur-le-circuit-Bugatti-du-Mans.html" title="Lire l'article [VIDEO] La Kawasaki ZX-10R 2021 en essai sur le circuit Bugatti du Mans&nbsp;(...)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='[VIDEO] La Kawasaki ZX-10R 2021 en essai sur le circuit (...)' src="local/cache-gd2/6c455a706b00a089c24225a841df91fe.jpg" width='369' height='239' title='[VIDEO] La Kawasaki ZX-10R 2021 en essai sur le circuit Bugatti du Mans (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-l">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">[VIDEO] La Kawasaki ZX-10R 2021 en essai sur le circuit Bugatti du Mans&nbsp;!</h2><p
class="f14 fPt " itemprop="description">La Kawasaki ZX-10R revient plus performante que jamais. Axel l’a essayé sur piste et nous livre ses impressions en vidéo.</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-23">
23/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="VIDEO-Essai-Suzuki-GSX-S-1000-2021.html" title="Lire l'article [VIDEO] Essai Suzuki GSX-S 1000 2021" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='[VIDEO] Essai Suzuki GSX-S 1000 2021' src="local/cache-gd2/12d89508b72e87c2177bda75985813e3.jpg" width='219' height='145' title='[VIDEO] Essai Suzuki GSX-S 1000 2021' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">[VIDEO] Essai Suzuki GSX-S 1000 2021</h2><p
class="f13 fPt " itemprop="description">Après plusieurs teasing, Suzuki sort enfin son dernier roadster 4 cylindres, la GSX-S 1000. Axel nous donne son retour sans langue de bois en vidéo.</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-16">
16/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="VIDEO-La-BMW-M1000RR-en-essai-sur-Motomag.html" title="Lire l'article [VIDEO] La BMW M1000RR en essai sur Motomag !" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='[VIDEO] La BMW M1000RR en essai sur Motomag !' src="local/cache-gd2/5878ffa11f400a82ef0dcf24adde9416.jpg" width='140' height='93' title='[VIDEO] La BMW M1000RR en essai sur Motomag !' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">[VIDEO] La BMW M1000RR en essai sur Motomag&nbsp;!</h2><p
class="f13 fPt " itemprop="description">François a essayé la nouvelle BMW M1000RR sur le circuit Dijon-Prenois. L’hypersport bavaroise&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-11">
11/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="VIDEO-La-BMW-R18-Classic-2021-en-essai.html" title="Lire l'article [VIDEO] La BMW R18 Classic 2021 en essai" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='[VIDEO] La BMW R18 Classic 2021 en essai' src="local/cache-gd2/ed0e6944ebd2c43c0094db30e85c8090.jpg" width='140' height='93' title='[VIDEO] La BMW R18 Classic 2021 en essai' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">[VIDEO] La BMW R18 Classic 2021 en essai</h2><p
class="f13 fPt " itemprop="description">L’été dernier, BMW Motorrad ose et s’impose sur le segment des gros customs avec sa R18. Mais que&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-10">
10/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-essais-comparatifs-moto-.html">Voir tous les articles Essais</a>
</footer>
</section><div
class="mt20 mb20 hidden-xs pub_large publicite publicite_centrale" id="zone_banniere_2" data-z='120' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">Publicité</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=3");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Dans vos blogs</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Edito-du-Moto-Magazine-no369-de-septembre-2020-vers-une-moto-100-loisir.html" title="Lire l'article Édito du Moto Magazine n°369 de septembre 2020 : vers une moto 100%&nbsp;(...)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='&#201;dito du Moto Magazine n&#176;369 de septembre 2020 : vers une (...)' src="local/cache-gd2/6492e41b429e4f4a779e27ea04a5d105.jpg" width='369' height='239' title='&#201;dito du Moto Magazine n&#176;369 de septembre 2020 : vers une moto 100% (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Édito du Moto Magazine n&#176;369 de septembre 2020&nbsp;: vers une moto 100% loisir</h2><p
class="f14 fPt " itemprop="description">La moto sera-t-elle bientôt un engin exclusivement orienté loisir ? En d’autres termes, les politiques finiront-ils par avoir la peau du 2-roues en ville à force de ZFE, de rétrécissement des voies de circulation et de difficultés&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2020-09-02">
02/09/2020
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Blog-3e-course-frenetique-du-championnat-RSCM.html" title="Lire l'article Blog : 3e course frénétique du championnat RSCM" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Blog : 3e course fr&#233;n&#233;tique du championnat RSCM' src="local/cache-gd2/8d2dfea872b1d6f792cc46a6b378a929.jpg" width='219' height='145' title='Blog : 3e course fr&#233;n&#233;tique du championnat RSCM' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Blog&nbsp;: 3e course frénétique du championnat RSCM</h2><p
class="f13 fPt " itemprop="description">À 2 jours de l’ouverture du 6e salon du side-car de Limoise, dans l’Allier, le blog de Racing Side-Car Mania vous propose une incursion dans le monde aussi sympathique que survolté du Championnat RSCM. Reportage sur la 3e course&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-10-30">
30/10/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:9">9</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Edito-du-Moto-Magazine-no361-d-octobre-2019-qui-veut-tuer-son-chien-l-accuse-de-la-rage.html" title="Lire l'article Édito du Moto Magazine n°361 d&#039;octobre 2019 : qui veut tuer son chien&nbsp;(...)" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='&#201;dito du Moto Magazine n&#176;361 d&#039;octobre 2019 : qui (...)' src="local/cache-gd2/e917d1535a0b8d84ddac28a97c2a4e57.jpg" width='140' height='93' title='&#201;dito du Moto Magazine n&#176;361 d&#039;octobre 2019 : qui veut tuer son chien (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Édito du Moto Magazine n&#176;361 d&#8217;octobre 2019&nbsp;: qui veut tuer son chien l&#8217;accuse de la rage</h2><p
class="f13 fPt " itemprop="description">Voudrait-on monter un dossier à charge contre l’utilisation du 2-roues en ville que l’on ne s’y prendrait pas autrement. Après&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-10-08">
08/10/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Blog-peregrinations-au-Buffalo-Chip-le-camping-des-bikers-de-Sturgis.html" title="Lire l'article Blog : pérégrinations au Buffalo Chip, le &#034;camping&#034; des bikers de&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Blog : p&#233;r&#233;grinations au Buffalo Chip, le &#034;camping&#034;' src="local/cache-gd2/d4db742591bb9e94eadb5829e5d5bb3a.jpg" width='140' height='93' title='Blog : p&#233;r&#233;grinations au Buffalo Chip, le &#034;camping&#034; des bikers de (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Blog&nbsp;: pérégrinations au Buffalo Chip, le "camping" des bikers de Sturgis</h2><p
class="f13 fPt " itemprop="description">Alors que la saison des festivals moto touche à son terme (snif), Hervé, notre « blogueur berrichon tatoué Harley », nous propose&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-10-04">
04/10/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:20">20</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Les-blogs-de-Motomag-.html">Voir tous les articles Dans vos blogs</a>
</footer>
</section><section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Equipements accessoires</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Utilisateurs-d-Eye-Ride-une-etude-a-besoin-de-vous.html" title="Lire l'article Utilisateurs d&#039;Eye Ride, une étude a besoin de vous !" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Utilisateurs d&#039;Eye Ride, une &#233;tude a besoin de vous (...)' src="local/cache-gd2/51d1c0b962ed3bfb816c2b8bff022020.jpg" width='369' height='239' title='Utilisateurs d&#039;Eye Ride, une &#233;tude a besoin de vous !' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Utilisateurs d&#8217;Eye Ride, une étude a besoin de vous&nbsp;!</h2><p
class="f14 fPt " itemprop="description">Les motards utilisant l’afficheur "tête haute" EyeLights EyeRide sont particulièrement recherchés dans le cadre d’une expérimentation visant à évaluer l’influence de ce dispositif sur leur conduite.&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-21">
21/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Innovation-Chill-Ride-climatise-les-motards.html" title="Lire l'article Innovation : Chill Ride climatise les motards" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Innovation : Chill Ride climatise les motards' src="local/cache-gd2/bed67854c86e00831ad5e2233439d714.jpg" width='219' height='145' title='Innovation : Chill Ride climatise les motards' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Innovation&nbsp;: Chill Ride climatise les motards</h2><p
class="f13 fPt " itemprop="description">Une jeune entreprise toulousaine fait appel au financement participatif pour l’aider à finaliser son système innovant de climatisation pour motards. Frais devant !</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-16">
16/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Pirelli-Diablo-Rosso-IV-des-pneus-plus-sportifs-pour-la-route.html" title="Lire l'article Pirelli Diablo Rosso IV, des pneus plus sportifs pour la route" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Pirelli Diablo Rosso IV, des pneus plus sportifs pour (...)' src="local/cache-gd2/bf3792ea759107cb9c0c626ffd36eb04.jpg" width='140' height='93' title='Pirelli Diablo Rosso IV, des pneus plus sportifs pour la route' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Pirelli Diablo Rosso IV, des pneus plus sportifs pour la route</h2><p
class="f13 fPt " itemprop="description">Avec les nouveaux Diablo Rosso IV, Pirelli renouvelle en profondeur sa gamme de pneus destinés à&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-15">
15/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Tucano-urbano-Airscud-un-airbag-autonome-qui-a-du-style.html" title="Lire l'article Tucano urbano Airscud, un airbag autonome qui a du style" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Tucano urbano Airscud, un airbag autonome qui a du (...)' src="local/cache-gd2/41bd4eac84bbd4166e88f2f5ab265b08.jpg" width='140' height='93' title='Tucano urbano Airscud, un airbag autonome qui a du style' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Tucano urbano Airscud, un airbag autonome qui a du style</h2><p
class="f13 fPt " itemprop="description">L’équipementier italien Tucano Urbano va commercialiser en septembre un gilet airbag autonome&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-04-29">
29/04/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-equipements-accessoires-moto-.html">Voir tous les articles Equipements</a>
</footer>
</section><section
class="container center mt20 mb20 clearfix"><div
class="row"><div
class="col-md-8">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h1 class="title pl20 pr20">Reportage</h1></div>
</header>
<section
class="article-highlight white pl10 pr10">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145 pl10 pr10">
<a
href="Ce-simulateur-unique-au-monde-repose-sur-une-vraie-moto.html" title="Lire l'article Ce simulateur - unique au monde - repose sur une vraie moto" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Ce simulateur - unique au monde - repose sur une vraie (...)' src="local/cache-gd2/a6e57d9eb24e502779da7e2bf56531a5.jpg" width='208' height='139' title='Ce simulateur - unique au monde - repose sur une vraie moto' itemprop='image' />
</figure></div><div
class="article-txt"><h2 class="f24 fPtNaB cGrey " itemprop="name">Ce simulateur - unique au monde - repose sur une vraie moto</h2><p
class="f12 fPt " itemprop="description">Guy Dericquebourg a développé un simulateur unique au monde, le MRS 1000, qui s’appuie sur une vraie moto, en l’occurrence la sienne, un GSX-R 1000. Cette machine n’aurait pas son pareil pour délivrer, avec le plus grand réalisme&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2020-10-13">
13/10/2020
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:48">48</span></li></ul>
</aside></a>
</article>
</section>
<footer
class="article-highlight-footer blue">
<a
href="-Reportages-moto-salons-voyages-.html">Voir tous les articles Reportage</a>
</footer></div><div
class="col-md-6 pub_t hidden-xs" style="height:250px">
<span
class="pub clearfix" style="top:1px;">Publicité</span><div
class="publicite" id="pub-maison-etapes" data-width="300" data-height="250">
<a
href="https://www.motomag.com/-Etapes-et-hebergements-motards-.html"><img
src="https://www.motomag.com/IMG/jpg/etapes-motomag.jpg" alt="" title="" width="300" height="250" border="0"></a></div></div></div>
</section><section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Défense des motards</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Action-de-la-FFMC-04-contre-le-bruit.html" title="Lire l'article Action de la FFMC 04 contre le bruit" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Action de la FFMC 04 contre le bruit' src="local/cache-gd2/87385f661bba6ba0e649247001667995.jpg" width='369' height='239' title='Action de la FFMC 04 contre le bruit' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Action de la FFMC 04 contre le bruit</h2><p
class="f14 fPt " itemprop="description">Pour sensibiliser les motards à la question du bruit, la FFMC 04 a organisé une action dans la vallée de l’Ubaye, en concertation avec les motards, les riverains, la mairie et les associations antibruit. L’avenir est dans le&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-29">
29/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:9">9</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Tough-Turban-la-protection-pour-les-Sikhs.html" title="Lire l'article Tough Turban, la protection pour les Sikhs" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Tough Turban, la protection pour les Sikhs' src="local/cache-gd2/fbaf6876b93813fdb144b84a9d270dcd.jpg" width='219' height='145' title='Tough Turban, la protection pour les Sikhs' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Tough Turban, la protection pour les Sikhs</h2><p
class="f13 fPt " itemprop="description">Quand l’on préfère le turban au casque pour des raisons religieuses, la question de la sécurité est posée. Venant du Canada, le projet Touch Turban tente de résoudre le problème !</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-24">
24/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Le-Senat-met-un-coup-de-frein-aux-ZFE.html" title="Lire l'article Le Sénat met un coup de frein aux ZFE" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Le S&#233;nat met un coup de frein aux ZFE' src="local/cache-gd2/80658ca0fc00203fcff54d07ae27b816.jpg" width='140' height='93' title='Le S&#233;nat met un coup de frein aux ZFE' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Le Sénat met un coup de frein aux ZFE</h2><p
class="f13 fPt " itemprop="description">Les sénateurs viennent de repousser la mise en place des ZFE dans les agglomérations de plus de&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-23">
23/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:32">32</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Une-petition-Stop-aux-graviers-est-en-ligne.html" title="Lire l'article Une pétition &#034;Stop aux graviers&#034; est en ligne" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Une p&#233;tition &#034;Stop aux graviers&#034; est en (...)' src="local/cache-gd2/6b1d15229f4fa7b1653c9651f2deb2e6.jpg" width='140' height='93' title='Une p&#233;tition &#034;Stop aux graviers&#034; est en ligne' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Une pétition "Stop aux graviers" est en ligne</h2><p
class="f13 fPt " itemprop="description">La réfection des routes est souvent synonyme d’application de graviers et autres ESU (Enduits&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-23">
23/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:171">171</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Voir tous les articles Défense des motards</a>
</footer>
</section><section
class="container center mt20 mb20 clearfix  hidden-xs">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Sport</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Premier-rallye-reussi-pour-le-duo-Toniutti-Speck.html" title="Lire l'article Premier rallye réussi pour le duo Toniutti Speck" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Premier rallye r&#233;ussi pour le duo Toniutti Speck' src="local/cache-gd2/51e780305a4253fc4c9111131d8da544.jpg" width='369' height='239' title='Premier rallye r&#233;ussi pour le duo Toniutti Speck' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Premier rallye réussi pour le duo Toniutti Speck</h2><p
class="f14 fPt " itemprop="description">En prenant François Speck, aveugle, comme passager, Julien Toniutti démontre, en s’engageant en rallye routier, que tout handicap est surmontable. Le premier rallye de l’équipage, dans la Sarthe, s’est effectivement bien&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-30">
30/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="MotoGP-Vinales-quittera-Yamaha-en-fin-d-annee.html" title="Lire l'article MotoGP : Vinales quittera Yamaha en fin d&#039;année" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='MotoGP : Vinales quittera Yamaha en fin d&#039;ann&#233;e' src="local/cache-gd2/72b3125f17e277d2235e107d0745f86e.jpg" width='219' height='145' title='MotoGP : Vinales quittera Yamaha en fin d&#039;ann&#233;e' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">MotoGP&nbsp;: Vinales quittera Yamaha en fin d&#8217;année</h2><p
class="f13 fPt " itemprop="description">La rumeur n’a fait qu’enfler tout au long du week-end à l’occasion du Grand Prix d’Assen, c’est désormais officiel. Maverick Vinales et Yamaha se sépareront à la fin de cette année.</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-28">
28/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="MotoGP-Quartararo-trop-fort-dans-le-temple-d-Assen.html" title="Lire l'article MotoGP : Quartararo trop fort dans le temple d&#039;Assen" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='MotoGP : Quartararo trop fort dans le temple d&#039;Assen' src="local/cache-gd2/0b359b19ad4a12c04e1a58f81c2085f5.jpg" width='140' height='93' title='MotoGP : Quartararo trop fort dans le temple d&#039;Assen' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">MotoGP&nbsp;: Quartararo trop fort dans le temple d&#8217;Assen</h2><p
class="f13 fPt " itemprop="description">Fabio Quartararo (Yamaha) s’est imposé à Assen (Pays-Bas), neuvième manche du Championnat du monde&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-27">
27/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:11">11</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="MotoGP-les-horaires-du-Grand-Prix-d-Assen-2021.html" title="Lire l'article MotoGP : les horaires du Grand Prix d&#039;Assen 2021" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='MotoGP : les horaires du Grand Prix d&#039;Assen (...)' src="local/cache-gd2/6044fb74f9ef9c337480a49f393f42c1.jpg" width='140' height='93' title='MotoGP : les horaires du Grand Prix d&#039;Assen 2021' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">MotoGP&nbsp;: les horaires du Grand Prix d&#8217;Assen 2021</h2><p
class="f13 fPt " itemprop="description">Le paddock MotoGP s’arrête en Hollande, sur le mythique circuit d’Assen, du 25 au 27 juin 2021,&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-25">
25/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:7">7</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Voir tous les articles Sport</a>
</footer>
</section><section
class="container center mt20 mb20 clearfix"><div
class="row"><div
class="col-md-8">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h1 class="title pl20 pr20">Culture</h1></div>
</header>
<section
class="article-highlight white pl10 pr10">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145 pl10 pr10">
<a
href="Aux-origines-du-V2-Moto-Guzzi-un-nouvel-apero-avec-Motomag.html" title="Lire l'article Aux origines du V2 Moto Guzzi : un nouvel apéro avec Motomag" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Aux origines du V2 Moto Guzzi : un nouvel ap&#233;ro avec (...)' src="local/cache-gd2/059b2f56723027d21c6429eb130a6ecc.png" width='208' height='139' title='Aux origines du V2 Moto Guzzi : un nouvel ap&#233;ro avec Motomag' itemprop='image' />
</figure></div><div
class="article-txt"><h2 class="f24 fPtNaB cGrey " itemprop="name">Aux origines du V2 Moto Guzzi&nbsp;: un nouvel apéro avec Motomag</h2><p
class="f12 fPt " itemprop="description">Moto Guzzi a 100 ans ! Revenons, dans le cadre de ce nouvel "apéro avec Motomag", sur les premiers modèles équipés du V2...</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-06-25">
25/06/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article>
</section>
<footer
class="article-highlight-footer blue">
<a
href="-Critiques-livres-bd-dvd-jeux-moto-.html">Voir tous les articles Culture</a>
</footer></div>
<section
class="pub_t  hidden-xs col-md-4" style='height:250px'>
<span
class="pub clearfix"  style='top:1px;'>Publicité</span><div
class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=7");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section></div>
</section><section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Conseils Pratiques</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="VIDEO-Les-conseils-d-un-pro-pour-rouler-sur-circuit.html" title="Lire l'article [VIDEO] Les conseils d&#039;un pro pour rouler sur circuit" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='[VIDEO] Les conseils d&#039;un pro pour rouler sur (...)' src="local/cache-gd2/2f04af2d518e27f3b2bfdaf457f93d95.jpg" width='369' height='239' title='[VIDEO] Les conseils d&#039;un pro pour rouler sur circuit' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-l">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">[VIDEO] Les conseils d&#8217;un pro pour rouler sur circuit</h2><p
class="f14 fPt " itemprop="description">Vous avez envie de rouler sur circuit ? Vous voulez avoir des conseils sur le choix de la machine, la caisse à outils... avoir un aperçu des modifications à apporter à votre monture... Enfin vous êtes curieux de savoir comment un&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2020-09-24">
24/09/2020
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="VIDEO-Tuto-mecanique-Comment-regler-la-richesse-d-un-carburateur.html" title="Lire l'article [VIDEO] Tuto mécanique : Comment régler la richesse d&#039;un carburateur" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='[VIDEO] Tuto m&#233;canique : Comment r&#233;gler la richesse (...)' src="local/cache-gd2/d4258b8ddacd4c19e8d634be64e5f8d1.jpg" width='219' height='145' title='[VIDEO] Tuto m&#233;canique : Comment r&#233;gler la richesse d&#039;un carburateur' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">[VIDEO] Tuto mécanique&nbsp;: Comment régler la richesse d&#8217;un carburateur</h2><p
class="f13 fPt " itemprop="description">Après avoir vu la synchro des carburateurs, on vous propose un nouveau tuto mécanique moto sur le réglage de la richesse d’un carburateur. Même si l’injection a aujourd’hui remplacé les carburateurs sur la plupart des motos, il&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2020-07-27">
27/07/2020
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="VIDEO-Tuto-mecanique-installer-une-prise-USB-ou-un-faisceau-accessoire.html" title="Lire l'article [VIDEO] Tuto mécanique : installer une prise USB ou un faisceau&nbsp;(...)" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='[VIDEO] Tuto m&#233;canique : installer une prise USB ou un (...)' src="local/cache-gd2/66a6533de60575166ccd8feacdac831e.jpg" width='140' height='93' title='[VIDEO] Tuto m&#233;canique : installer une prise USB ou un faisceau (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">[VIDEO] Tuto mécanique&nbsp;: installer une prise USB ou un faisceau accessoire</h2><p
class="f13 fPt " itemprop="description">Vous voulez installer une prise USB ou un faisceau pour brancher un éclairage additionnel sur&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2020-07-15">
15/07/2020
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="VIDEO-Tuto-mecanique-faire-la-synchronisation-de-son-carburateur.html" title="Lire l'article [VIDEO] Tuto mécanique : faire la synchronisation des carburateurs" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='[VIDEO] Tuto m&#233;canique : faire la synchronisation des (...)' src="local/cache-gd2/f3af423fa145cbf3453427c23c68ecaa.jpg" width='140' height='93' title='[VIDEO] Tuto m&#233;canique : faire la synchronisation des carburateurs' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">[VIDEO] Tuto mécanique&nbsp;: faire la synchronisation des carburateurs</h2><p
class="f13 fPt " itemprop="description">Une moto, pour qu’elle marche correctement, il faut qu’elle ait des carburateurs et que ces&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2020-07-06">
06/07/2020
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Voir tous les articles Conseils pratiques</a>
</footer>
</section><div
class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">Publicité</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=4");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><section
class="container center mt20 mb20 hidden-xs">
<header
class="sprite ffmc-title">
<span
class="sr-only">Partenaires (fil déroulant)</span>
</header>
<section
class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker"><ul
class="list-unstyled carroussel-horizontal"><li>
<a
href="https://ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>
<img
class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
</a></li><li>
<a
href="https://boutique.motomag.com/" title="Boutique motomag" target='_blank'>
<img
class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
</a></li><li>
<a
href="https://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>
<img
class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L144xH38/arton25227-5b49a.jpg" width='144' height='38' title='Mutuelle des motards' />
</a></li><li>
<a
href="https://www.afdm.org/" title="l&#039;AFDM" target='_blank'>
<img
class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
</a></li><li>
<a
href="https://ffmc.asso.fr/commission-juridique" title="Commission Juridique" target='_blank'>
<img
class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
</a></li></ul>
</section>
</section></section>
<section
id="footer-abo" class="hidden-xs">
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
<img
src="IMG/png/footer-pub.png" alt="">
<span
class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 30€.</span>
</a>
</section>
<footer
id="footer">
<section
class="footer-top"><div
class="container center cGreyL pt20 pb40">
<button
class="footer-bt"><span
class="sprite arrow-footer mr5"></span><span>Plan du site</span></button></div>
</section>	-->
<section
class="footer-content"><div
class="container center cWhite"><div
class="row"><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais et comparos</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li><li><a
href="-Comparatifs-.html">Comparatifs</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li><li><a
href="-news-depeches-moto-.html">News moto</a></li><li><a
href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li><li><a
href="-actus-video-moto-insolites-.html">Insolite</a></li><li><a
href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li><li><a
href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li><li><a
href="-Securite-routiere-.html">Sécurité routière</a></li><li><a
href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li><li><a
href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li><li><a
href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li><li><a
href="-FFMC-.html">Mouvement FFMC</a></li><li><a
href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li><li><a
href="-Vol-670-.html">Vol de 2-roues</a></li><li><a
href="-Controle-technique-667-.html">Contrôle technique</a></li><li><a
href="-Permis-de-conduire-.html">Permis de conduire</a></li><li><a
href="-Divers-.html">Divers</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li><li><a
href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li><li><a
href="-Archives-Sport-.html">Archives Sport</a></li><li><a
href="-MotoGP-140-.html">MotoGP</a></li><li><a
href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li><li><a
href="-moto-tout-terrain-.html">Tout terrain</a></li><li><a
href="-Superbike-.html">Superbike</a></li><li><a
href="-Competition-nostalgie-.html">Moto ancienne</a></li><li><a
href="-Divers-676-.html">Divers vitesse / TT</a></li><li><a
href="-Endurance-129-.html">Endurance</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li><li><a
href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li><li><a
href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li><li><a
href="-Bilans-occasion-.html">Bilans occasion</a></li><li><a
href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li><li><a
href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li></ul></div></div></div><div
class="container center cWhite"><div
class="row"><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li><li><a
href="-conduite-securite-motard-.html">Conduite-sécurité</a></li><li><a
href="-conseils-mecaniques-moto-.html">Mécanique</a></li><li><a
href="-assurance-moto-.html">Assurance</a></li><li><a
href="-conseils-pratiques-sante-motard-.html">Santé</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li><li><a
href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li><li><a
href="-News-1589-.html">News</a></li><li><a
href="-DVD-Conduite-.html">DVD Conduite</a></li><li><a
href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li><li><a
href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li><li><a
href="-Livres-romans-.html">Livres moto</a></li><li><a
href="-BD-moto-109-.html">BD moto</a></li><li><a
href="-DVD-moto-60-.html">DVD moto</a></li><li><a
href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li><li><a
href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li>
<a
href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a></li><li>
<a
href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a></li><li>
<a
href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a></li><li>
<a
href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a></li><li>
<a
href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a></li><li>
<a
href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a></li><li>
<a
href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="https://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li><li><a
href="https://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li></ul></div></div></div>
</section><section
class="footer-bottom"><div
class="container center cWhite pt10 pb10"><ul
class="list-inline pull-right"><li
class="separator-link"><a
href="https://m.www.motomag.com/?forcer_mobile=oui">Version mobile</a></li><li
class="separator-link"><a
href="//motomag.com">Accueil</a></li><li
class="separator-link"><a
href="Mentions-legales.html">Mentions légales</a></li><li
class="separator-link"><a
href="Credits.html">Crédits</a></li><li
class="separator-link"><a
href="Service-Publicite.html">Service Publicité</a></li><li
class="separator-link"><a
href="Contact.html">Contact</a></li></ul>
<small
class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2021 - Les Editions de la FFMC</small></div>
</section></footer><div
id="back-top">
<a
href="#ancreTop" class="sprite back-top first"></a>
<a
href="#ancreTop" class="sprite back-top last"></a></div><div
class="modal fade" id="modal-newsletter"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">S'abonner à la newsletter</h4></div><div
class="modal-body"><div
class='ajax'><form
method="post" action="/spip.php?article37696" id='form_newsletter'><div><input name="id_article" value="37696" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div
class="form-group">
<label
for="inputEmail">Email</label><input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" /></div>
<button
type="submit" class="btn btn-default">Soumettre</button></form></div></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div><div
class="modal fade" id="modal-famille-openx"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">Famille openX de cette page</h4></div><div
class="modal-body"></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div>
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script> <script src="local/cache-js/bootstrap-select-minify-0630.js"></script> <script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script> <script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>  <script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>  <script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>  <script src="local/cache-js/global-minify-0ac1.js"></script> 
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57cd91b0cc65b766"></script></body></html>