<!doctype html>
<!--[if lte IE 7]><html
lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html
lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--><html
lang="fr" class="no-js"> <!--<![endif]--><head><meta
charset="utf-8"/><meta
name="keywords" content="Moto, motard, actu moto, essai moto, &#233;quipement moto, s&#233;curit&#233; routi&#232;re, radar, d&#233;fense du motard" /><meta
name="robots" content="INDEX, FOLLOW" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><meta
property="og:site_name" content="Motomag, le site de Moto Magazine" /><meta
property="og:title" content="Motomag, le site de Moto Magazine" /><meta
property="og:type" content="website" /><meta
property="og:url" content="https://www.motomag.com/" /><meta
property="og:image" content="https://motomag.com/IMG/siteon0.png?1614004299" /><meta
property="og:description" content="Toute l’actu moto, nouveautés et essais motos et scooters, cote et bilan occasion, équipement motard, défense moto, sécurité routière, sport moto, tourisme à moto, forum, petites annonces" /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /><link
rel="shortcut icon" href="local/cache-gd2/0c02eb2680c1e4f4dd1fbfcc822553ae.ico" type="image/x-icon" /><link
href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" /><link
rel="alternate" media="only screen and (max-width: 640px)" href="https://motomag.com/spip.php?article37476=" > <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
</script> <link
rel='stylesheet' href='local/cache-css/749db25f1b32e96ac1db392bb7863628.css' type='text/css' /> <script type='text/javascript' src='local/cache-js/d79a906170e5dd19b3687c2905d4180d.js'></script> <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script> <!--[if lt IE 7]> <script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script> <script type='text/javascript'>
jQuery.ifixpng('rien.gif');
function fixie(){
jQuery('img').ifixpng();
}
$(document).ready(function(){fixie();});
onAjaxLoad(fixie);
</script> <![endif]--> <script type="text/javascript">var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery){
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
</script> <style>.lazy{display:none}</style><script type="text/javascript">
$(function(){
$("logo, spip_logos, spip_documents, img, img-responsive.lazy").show().lazyload({
threshold:0,
placeholder:"plugins/auto/jquery_lazyload/images/grey.gif",
});
});
</script> <script type='text/javascript'>var CONFIG_WMODE='opaque';
</script> <link
href='https://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'><link
rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/><link
rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/><link
rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" /><!--[if lt IE 9]> <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script> <script src="squelettes/theme/js/vendor/respond.min.js"></script> <![endif]--> <script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-32642097-1"></script> <script>
window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());
gtag('config','UA-32642097-1');
</script> <script type="text/javascript">
var _paq=_paq||[];
_paq.push(["setCookieDomain","*.motomag.com"]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function(){
var u="//mtg-matomo.synten.com/";
_paq.push(['setTrackerUrl',u+'piwik.php']);
_paq.push(['setSiteId','1']);
var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);
})();
</script> <script type="text/javascript" async="true">
var elem=document.createElement('script');
elem.src='https://quantcast.mgr.consensu.org/cmp.js';
elem.async=true;
elem.type="text/javascript";
var scpt=document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem,scpt);
(function(){
var gdprAppliesGlobally=true;
function addFrame(){
if(!window.frames['__cmpLocator']){
if(document.body){
var body=document.body,
iframe=document.createElement('iframe');
iframe.style='display:none';
iframe.name='__cmpLocator';
body.appendChild(iframe);
}else{
setTimeout(addFrame,5);
}
}
}
addFrame();
function cmpMsgHandler(event){
var msgIsString=typeof event.data==="string";
var json;
if(msgIsString){
json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};
}else{
json=event.data;
}
if(json.__cmpCall){
var i=json.__cmpCall;
window.__cmp(i.command,i.parameter,function(retValue,success){
var returnMsg={"__cmpReturn":{
"returnValue":retValue,
"success":success,
"callId":i.callId
}};
event.source.postMessage(msgIsString?
JSON.stringify(returnMsg):returnMsg,'*');
});
}
}
window.__cmp=function(c){
var b=arguments;
if(!b.length){
return __cmp.a;
}
else if(b[0]==='ping'){
b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,
"cmpLoaded":false},true);
}else if(c=='__cmp')
return false;
else{
if(typeof __cmp.a==='undefined'){
__cmp.a=[];
}
__cmp.a.push([].slice.apply(b));
}
}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;
window.__cmp.msgHandler=cmpMsgHandler;
if(window.addEventListener){
window.addEventListener('message',cmpMsgHandler,false);
}
else{
window.attachEvent('onmessage',cmpMsgHandler);
}
})();
window.__cmp('init',{
'Language':'fr',
'Initial Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Initial Screen Reject Button Text':'JE N’ACCEPTE PAS',
'Initial Screen Accept Button Text':'J&#039;ACCEPTE',
'Initial Screen Purpose Link Text':'Afficher les objectifs',
'Purpose Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Purpose Screen Body Text':'Vous pouvez définir ci-dessous vos préférences de consentement et déterminer la manière dont vous souhaitez que vos données soient utilisées en fonction des objectifs mentionnés. Vous pouvez définir vos préférences pour notre société, indépendamment de celles de nos partenaires tiers. Chaque objectif est décrit afin que vous sachiez comment nos partenaires et nous-mêmes exploitons vos données.',
'Purpose Screen Vendor Link Text':'Consulter les fournisseurs',
'Purpose Screen Cancel Button Text':'Annuler',
'Purpose Screen Save and Exit Button Text':'Enregistrer et quitter',
'Vendor Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Vendor Screen Body Text':'Vous pouvez définir ci-dessous vos préférences de consentement pour les partenaires tiers avec lesquels nous collaborons. Développez chaque élément de la liste des sociétés afin de découvrir l’objectif de ce traitement de données et de préciser votre choix. Dans certains cas, les sociétés peuvent exploiter vos données sans demander votre consentement, sur la base de leurs intérêts légitimes. Vous pouvez cliquer sur les liens relatifs à leur politique de confidentialité afin d’obtenir plus d’informations et de vous opposer à un tel traitement si vous le désirez.',
'Vendor Screen Accept All Button Text':'TOUT ACCEPTER',
'Vendor Screen Reject All Button Text':'TOUT REFUSER',
'Vendor Screen Purposes Link Text':'Retour aux objectifs',
'Vendor Screen Cancel Button Text':'Annuler',
'Vendor Screen Save and Exit Button Text':'Enregistrer et quitter',
'Initial Screen Body Text':'Nos partenaires et nous-mêmes exploitons différentes technologies, telles que celle des cookies, et traitons vos données à caractère personnel, telles que les adresses IP et les identifiants de cookie, afin de personnaliser les publicités et les contenus en fonction de vos centres d’intérêt, d’évaluer la performance de ces publicités et contenus, et de recueillir des informations sur les publics qui les ont visionnés. Cliquez ci-dessous si vous consentez à l’utilisation de cette technologie et au traitement de vos données à caractère personnel en vue de ces objectifs. Vous pouvez changer d’avis et modifier votre consentement à tout moment en revenant sur ce site.',
'Initial Screen Body Text Option':1,
'Publisher Name':'Les Editions de la FFMC',
'Publisher Logo':'https://www.motomag.com/squelettes/theme/img/logo-small.png',
'Display UI':'always',
'Consent Scope':'service',
'Non-Consent Display Frequency':7,
});
</script> <style>.qc-cmp-button.qc-cmp-secondary-button{border-color:#eee!important;background-color:#eee!important}</style><title>Moto Magazine - leader de l’actualité de la moto et du motard</title><meta
name="description" content="Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." /><link
rel="canonical" href="https://motomag.com/" /></head><body
class="home" role="document">
 <script>
window.impactifyTag=window.impactifyTag||[];
impactifyTag.push({
"appId":"motomag.com",
"format":"screen",
"style":"impact",
"onNoAd":function(){}
});
(function(d,s,id){
var js,ijs=d.getElementsByTagName(s)[0];
if(d.getElementById(id))return;
js=d.createElement(s);js.id=id;
js.src='https://ad.impactify.io/static/ad/tag.js';
ijs.parentNode.insertBefore(js,ijs);
}(document,'script','impactify-sdk'));
</script> <ul
class="skip-links"><li>
<a
href="#nav-main">Aller au menu</a></li><li>
<a
href="#main">Aller au contenu</a></li><li>
<a
href="#search">Aller à la recherche</a></li></ul><div
id="ancreTop"></div>
<header
id="header-mobile" class="visible-xs">
<a
href="https://m.motomag.com/" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a>
<nav
id="nav-mobile">
<select><option
value="//motomag.com">Menu (Accueil)</option><optgroup
label="Rubriques"><option
value="-Actualites-essais-comparatifs-moto-.html">Essais et comparos</option><option
value="-Actualites-moto-.html">Actus</option><option
value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option><option
value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option><option
value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option><option
value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option><option
value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option><option
value="-Communaute-et-forum-motards-.html">Communauté et forum</option><option
value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option></optgroup><optgroup
label="Accès rapide"><option
value="spip.php?mot497">Vidéos</option><option
value="spip.php?rubrique42">Reportages</option><option
value="spip.php?rubrique688">Régions</option><option
value="spip.php?rubrique36">Agenda</option><option
value="spip.php?rubrique256">Etapes</option><option
value="spip.php?rubrique2">Conseils Pratiques</option><option
value="spip.php?rubrique156">Annuaire</option></optgroup><optgroup
label="Abonnement"><option
value="https://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1 an/10 numéros</option><option
value="Espace-abonnes.html">Mon compte</option></optgroup>
</select>
</nav>
</header>
<div
class='row'><div
class="col-md-12 visible-xs"><div
class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=9");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><header
id="header" role="banner" class="hidden-xs"><div
class="container">
<div
class="col-left">
<a
href=" https://www.motomag.com" title="Retour page d'accueil" class="logo">
<img
src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
</a>
<a
href="https://m.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a></div><div
class="col-right">
<nav
id="nav-top" role="navigation">
<a
href="Espace-abonnes.html" class="pull-right espace-membre">
<span
class="cRed fPtNaB f18 fUpp">Mon compte</span>
<span
class="sprite bt-abo-picto"></span>
</a><ul
class="list-inline pull-right"><li
class="fPtNaB cBlueD f18 fUpp">Univers</li><li>
<a
href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
<span
class="sr-only">Tourisme</span>
</a></li><li>
<a
href="+-Scooters-125-+.html" class="sprite univers-scooter">
<span
class="sr-only">Scooters &amp; 125</span>
</a></li></ul>
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
<img
src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<span
class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
</a>
</nav><nav
id="nav-main"><ul
class="list-inline"><li
class="item">
<a
href="/-Actualites-moto-.html" onclick="window.open(this.href,'_self');">Actus </a></li><li
class="item">
<a
href="/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a></li><li
class="item">
<a
href="/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br
/>accessoires</a></li><li
class="item">
<a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br
/>des motards</a></li><li
class="item">
<a
href="/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a></li><li
class="item">
<a
href="/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br
/>et cote</a></li><li
class="item">
<a
href="/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a></li><li
class="item shop">
<a
href="https://boutique.motomag.com" onclick="window.open(this.href);">Boutique</a></li></ul>
</nav>
<nav
id="nav-bottom" role="navigation"><p
class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a
href="spip.php?page=connexion_motomag&amp;url=spip.php%3Farticle37476%3D">Se connecter</a></p>
<form
class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head"><input name="page" value="recherche" type="hidden"
/><input type="text" class="form-control" name="q" style="width:85%; float:right" placeholder="Rechercher" /><span
class="input-group-btn"><input class="btn btn-default" type="submit" style="font-size:20px" value="&#8981;" /></span></form><ul
class="list-inline pull-left" style="margin-left:20px"><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?mot497" title="Vidéos" style="font-size:15px;color:#ce1719">Vidéos</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique42" title="Reportages" style="font-size:15px;color:#ce1719">Reportages</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique688" title="Régions" style="font-size:15px;color:#ce1719">Régions</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique36" title="Agenda" style="font-size:15px;color:#ce1719">Agenda</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique256" title="Etapes" style="font-size:15px;color:#ce1719">Etapes</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique2" title="Conseils Pratiques" style="font-size:15px;color:#ce1719">Conseils Pratiques</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique156" title="Annuaire" style="font-size:15px;color:#ce1719">Annuaire</a></li></ul>
</nav></div></div>
</header>
<section
id="main" role="main" >
<div
class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">PUBLICITE</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=2");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><div
class="container">
<section
class="mb20 visible-xs hidden-xs">
<header
class="section-header pl10 pr10 red"><div
class="line"><h2 class="title pl20 pr20">Recherche</h2></div>
</header>
<form
role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'><input name="page" value="recherche" type="hidden"
/><div
class="input-group input-group-sm"><input type="text" class="form-control" name="q" /><div
class="input-group-btn"><input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' /></div></div></form></section><div
class="row">
<section
class="col-md-8">
<div
class="row"><div
class="col-md-12">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">à la une</h1></div>
</header>
<section
class="article-une"><div
class='carroussel-une' data-sl="true"  data-slType="alaune"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-1" data-thumb="https://motomag.com/local/cache-gd2/c87b578de9c361ed0dddc2993a17aad0.jpg" data-titlethumb="MotoGP : les horaires du Grand Prix du Qatar 2021">
<a
href="MotoGP-les-horaires-du-Grand-Prix-du-Qatar-2021.html" title="Lire l'article MotoGP : les horaires du Grand Prix du Qatar 2021" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='MotoGP : les horaires du Grand Prix du Qatar (...)' src="local/cache-gd2/a284af41f06a21afa9aa29dd38b43e74.jpg" width='460' height='310' title='MotoGP : les horaires du Grand Prix du Qatar 2021' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">MotoGP</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">MotoGP&nbsp;: les horaires du Grand Prix du Qatar 2021</h2><p
class="f15 fPt ">Nous y sommes ! Après plus de trois mois de trêve hivernale, le championnat du monde MotoGP reprend ses droits ce week-end au Qatar ! Voici les horaires.</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-03-25">
25/03/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:3">3</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-2" data-thumb="https://motomag.com/local/cache-gd2/d386dac64ab083bb0d055e48104ed4bf.jpg" data-titlethumb="Petite mise à jour techno pour les BMW C 400 X et C 400 GT">
<a
href="Petite-mise-a-jour-techno-pour-les-BMW-C-400-X-et-C-400-GT.html" title="Lire l'article Petite mise à jour techno pour les BMW C 400 X et C 400 GT" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Petite mise &#224; jour techno pour les BMW C 400 X et C 400 (...)' src="local/cache-gd2/7e702da0f07370a091db1a44fe240854.jpg" width='460' height='310' title='Petite mise &#224; jour techno pour les BMW C 400 X et C 400 GT' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">Présentation</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">Petite mise à jour techno pour les BMW C 400 X et C 400 GT</h2><p
class="f15 fPt ">A l’occasion de leur mise en conformité à la norme Euro 5, les scooters BMW C 400 X et C 400 GT bénéficient de quelques améliorations techniques.</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-03-25">
25/03/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-3" data-thumb="https://motomag.com/local/cache-gd2/628861ea52a7842701d5de16d620e11d.jpg" data-titlethumb="[VIDEO] L&#039;essai de la Yamaha Tracer 9 et Tracer 9 GT 2021">
<a
href="VIDEO-L-essai-de-la-Yamaha-Tracer-9-et-Tracer-9-GT-2021.html" title="Lire l'article [VIDEO] L&#039;essai de la Yamaha Tracer 9 et Tracer 9 GT 2021" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='[VIDEO] L&#039;essai de la Yamaha Tracer 9 et Tracer 9 (...)' src="local/cache-gd2/ec6ceab753005deca7c6d0a007656443.jpg" width='460' height='310' title='[VIDEO] L&#039;essai de la Yamaha Tracer 9 et Tracer 9 GT 2021' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">Essai</span></li><li>
<span
class="sprite video-pic-l">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">[VIDEO] L&#8217;essai de la Yamaha Tracer 9 et Tracer 9 GT 2021</h2><p
class="f15 fPt ">C’est l’une des nouveautés les plus attendues de l’année : revue du sol au plafond à l’occasion de son passage à la norme Euro 5, la Yamaha Tracer 9 GT est disséquée en vidéo par notre dream team des essais.</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-03-24">
24/03/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-4" data-thumb="https://motomag.com/local/cache-gd2/3afed9cc8f926ebce3217bed1ea7562d.jpg" data-titlethumb="Projet TE-1, la Speed Triple électrique de Triumph">
<a
href="Projet-TE-1-la-Speed-Triple-electrique-de-Triumph.html" title="Lire l'article Projet TE-1, la Speed Triple électrique de Triumph" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Projet TE-1, la Speed Triple &#233;lectrique de Triumph' src="local/cache-gd2/df27b405079405fe7ab86469a59f3d2c.jpg" width='460' height='310' title='Projet TE-1, la Speed Triple &#233;lectrique de Triumph' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">Présentation</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">Projet TE-1, la Speed Triple électrique de Triumph</h2><p
class="f15 fPt ">Cela fait deux ans que Triumph travaille en collaboration avec des acteurs anglais de l’électrification pour développer une moto électrique. Les deux premières phases du projet sont déjà bouclées...</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-03-23">
23/03/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article></div></div></div>
<nav
class="article-une-nav"><ul
class="list-unstyled"></ul>
</nav>
</section></div></div><section
class="row"><div
class="col-md-6"><div
class="carrousel-article350-wp mt20" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="prevnext" data-slAuto="false"  data-slHeight="350"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="VIDEO-La-BMW-R-1250-RT-2021-en-essai.html" title="Lire l'article [VIDEO] La BMW R 1250 RT 2021 en essai" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='[VIDEO] La BMW R 1250 RT 2021 en essai' src="local/cache-gd2/8ee8c8041d7cf42b6846ab49c358fa55.jpg" width='300' height='200' title='[VIDEO] La BMW R 1250 RT 2021 en essai' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Essai</span></li><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">[VIDEO] La BMW R 1250 RT 2021 en essai</h1><p
class="f14 fPt cGrey " itemprop="description">C’est sans aucun doute la référence des grandes routières et elle se bonifie encore sur&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-03-18">
18/03/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div></div>
<button
class="sprite arrow-left-square">
<span
class="sr-only">Précédent</span>
</button>
<button
class="sprite arrow-right-square">
<span
class="sr-only">Suivant</span>
</button></div></div><div
class="col-md-6"><div
class="carrousel-article350-wp mt20" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="prevnext" data-slAuto="false"  data-slHeight="350"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Moto-Magazine-no-375-arrive-en-kiosque.html" title="Lire l'article Moto Magazine n° 375 est en kiosque !" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Moto Magazine n&#176; 375 est en kiosque !' src="local/cache-gd2/53eae264e767baea5350c2940de013ba.jpg" width='300' height='200' title='Moto Magazine n&#176; 375 est en kiosque !' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Actus</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Moto Magazine n° 375 est en kiosque !</h1><p
class="f14 fPt cGrey " itemprop="description">Précipitez-vous en kiosque pour acheter le nouveau numéro 375 de Moto Magazine (avril&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-03-17">
17/03/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Le-hors-serie-Essais-de-Moto-Magazine-arrive-en-kiosque.html" title="Lire l'article Le hors-série Essais de Moto Magazine arrive en kiosque" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Le hors-s&#233;rie Essais de Moto Magazine arrive en (...)' src="local/cache-gd2/59f69d24a2fe6c7a8fcebb9f33333b0b.jpg" width='300' height='200' title='Le hors-s&#233;rie Essais de Moto Magazine arrive en kiosque' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Actus</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Le hors-série Essais de Moto Magazine arrive en&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Les beaux jours arrivent ! Il est donc temps de réfléchir à l’achat d’une nouvelle&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-03-02">
02/03/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Retrouvez-Moto-Magazine-sur-iOS-et-Android-video.html" title="Lire l'article Retrouvez Moto Magazine sur iOS et Android ! (+vidéo)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Retrouvez Moto Magazine sur iOS et Android ! (+vid&#233;o)' src="local/cache-gd2/e27ed52ce029c0fe0efc5c080456f522.jpg" width='300' height='200' title='Retrouvez Moto Magazine sur iOS et Android ! (+vid&#233;o)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Culture</span></li><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Retrouvez Moto Magazine sur iOS et Android !&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Marre d’exposer vos Moto Magazine aux caprices de la météo et à l’exiguïté de votre&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-05-18">
18/05/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:12">12</span></li></ul>
</aside></a>
</article></div></div>
<button
class="sprite arrow-left-square">
<span
class="sr-only">Précédent</span>
</button>
<button
class="sprite arrow-right-square">
<span
class="sr-only">Suivant</span>
</button></div></div>
</section><div
class='row'><div
class="col-md-12"><div
class='visible-xs publicite mt20' id='zone_pave_1_m' data-z='144' data-width='300' data-height='250'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=11");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Apero-du-vendredi-les-secrets-des-photographes-de-GP.html" title="Lire Apéro du vendredi : les secrets des photographes de GP" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Ap&#233;ro du vendredi : les secrets des photographes de (...)' src="local/cache-gd2/abae7685abfd124eac9dc28632263be4.jpg" width='130' height='94' title='Ap&#233;ro du vendredi : les secrets des photographes de GP' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Apéro du vendredi&nbsp;: les secrets des photographes de GP</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Royal-Enfield-Continental-GT-Interceptor-2021-nouveaux-coloris-et-passage-Euro-5.html" title="Lire Royal Enfield Continental GT / Interceptor 2021 : nouveaux coloris et&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Royal Enfield Continental GT / Interceptor 2021 : (...)' src="local/cache-gd2/5587d97ec42aa9dd272d0d06804246cb.jpg" width='130' height='94' title='Royal Enfield Continental GT / Interceptor 2021 : nouveaux coloris et (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Royal Enfield Continental GT / Interceptor 2021&nbsp;: nouveaux coloris et passage Euro 5</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="VIDEO-L-essai-de-la-Yamaha-MT-09-2021-sur-Motomag.html" title="Lire [VIDEO] L&#039;essai de la Yamaha MT-09 2021 sur Motomag !" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='[VIDEO] L&#039;essai de la Yamaha MT-09 2021 sur Motomag (...)' src="local/cache-gd2/3d036d33e781c0ac65fe428745847756.jpg" width='130' height='94' title='[VIDEO] L&#039;essai de la Yamaha MT-09 2021 sur Motomag !' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Essais et comparos</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">[VIDEO] L&#8217;essai de la Yamaha MT-09 2021 sur Motomag&nbsp;!</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:9">9</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Apero-special-du-lundi-Moto-Guzzi-a-100-ans.html" title="Lire Apéro spécial du lundi : Moto Guzzi a 100 ans !" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Ap&#233;ro sp&#233;cial du lundi : Moto Guzzi a 100 ans !' src="local/cache-gd2/c654515fc584c26511ab3d49b0b432f7.jpg" width='130' height='94' title='Ap&#233;ro sp&#233;cial du lundi : Moto Guzzi a 100 ans !' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Apéro spécial du lundi&nbsp;: Moto Guzzi a 100 ans&nbsp;!</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:14">14</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Le-hors-serie-Essais-de-Moto-Magazine-arrive-en-kiosque.html" title="Lire Le hors-série Essais de Moto Magazine arrive en kiosque" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Le hors-s&#233;rie Essais de Moto Magazine arrive en (...)' src="local/cache-gd2/06c94ab025b4345b08691059c399b53d.jpg" width='130' height='94' title='Le hors-s&#233;rie Essais de Moto Magazine arrive en kiosque' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Le hors-série Essais de Moto Magazine arrive en kiosque</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Apero-du-vendredi-la-Honda-RC30-est-elle-la-meilleure-sportive-du-monde.html" title="Lire Apéro du vendredi : la Honda RC30 est-elle la meilleure sportive du monde&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Ap&#233;ro du vendredi : la Honda RC30 est-elle la meilleure (...)' src="local/cache-gd2/9a643c420c8922fe639e8a1c5fd52b54.jpg" width='130' height='94' title='Ap&#233;ro du vendredi : la Honda RC30 est-elle la meilleure sportive du monde (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Apéro du vendredi&nbsp;: la Honda RC30 est-elle la meilleure sportive du monde&nbsp;?</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:17">17</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="BMW-developpe-des-radars-pour-la-conduite-autonome.html" title="Lire BMW développe des radars pour la conduite autonome" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='BMW d&#233;veloppe des radars pour la conduite autonome' src="local/cache-gd2/b9c3eaaae1b73ed84e76ef2b647c253d.jpg" width='130' height='94' title='BMW d&#233;veloppe des radars pour la conduite autonome' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">BMW développe des radars pour la conduite autonome</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Controle-technique-pour-2022-rien-n-est-fait.html" title="Lire Contrôle technique : pour 2022, rien n&#039;est fait..." itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Contr&#244;le technique : pour 2022, rien n&#039;est (...)' src="local/cache-gd2/72ee864d045b6dc46927ca3ab49816b5.jpg" width='130' height='94' title='Contr&#244;le technique : pour 2022, rien n&#039;est fait...' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Contrôle technique&nbsp;: pour 2022, rien n&#8217;est fait...</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:50">50</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Vol-de-deux-roues-motorises-Paris-toujours-en-tete.html" title="Lire Vol de deux-roues motorisés : Paris toujours en tête" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Vol de deux-roues motoris&#233;s : Paris toujours en (...)' src="local/cache-gd2/5c0741b2aa4602dec1f9e213ec36b1eb.jpg" width='130' height='94' title='Vol de deux-roues motoris&#233;s : Paris toujours en t&#234;te' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Vol de deux-roues motorisés&nbsp;: Paris toujours en tête</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:8">8</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Une-R7-bientot-chez-Yamaha.html" title="Lire Une R7 bientôt chez Yamaha ?" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Une R7 bient&#244;t chez Yamaha ?' src="local/cache-gd2/3998033c92d60ef87da2f3f6f93241c9.jpg" width='130' height='94' title='Une R7 bient&#244;t chez Yamaha ?' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Une R7 bientôt chez Yamaha&nbsp;?</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Honda-CB350-H-ness-en-route-pour-l-Europe.html" title="Lire Honda CB350 H&#039;ness : en route pour l&#039;Europe ?" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Honda CB350 H&#039;ness : en route pour l&#039;Europe (...)' src="local/cache-gd2/d1c57f64a34e0a551a7e2a1ce8350ba3.jpg" width='130' height='94' title='Honda CB350 H&#039;ness : en route pour l&#039;Europe ?' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Honda CB350 H&#8217;ness&nbsp;: en route pour l&#8217;Europe&nbsp;?</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:36">36</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="La-Triumph-Trident-660-en-sportive-neo-retro-C-est-bientot-possible.html" title="Lire La Triumph Trident 660 en sportive néo-rétro ? C&#039;est bientôt possible&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='La Triumph Trident 660 en sportive n&#233;o-r&#233;tro ? C&#039;est (...)' src="local/cache-gd2/5eda03e112f05db2c7dac8ad1ef9a495.jpg" width='130' height='94' title='La Triumph Trident 660 en sportive n&#233;o-r&#233;tro ? C&#039;est bient&#244;t possible (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">La Triumph Trident 660 en sportive néo-rétro&nbsp;? C&#8217;est bientôt possible&nbsp;!</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:7">7</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Moto-Guzzi-a-100-ans-aujourd-hui.html" title="Lire Moto Guzzi a 100 ans aujourd&#039;hui !" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Moto Guzzi a 100 ans aujourd&#039;hui !' src="local/cache-gd2/0f9a8a5f6374f1db4561a85d959b54a6.jpg" width='130' height='94' title='Moto Guzzi a 100 ans aujourd&#039;hui !' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Moto Guzzi a 100 ans aujourd&#8217;hui&nbsp;!</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:12">12</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="VIDEO-La-Ducati-950-Supersport-2021-en-essai.html" title="Lire [VIDEO] La Ducati 950 Supersport S 2021 en essai" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='[VIDEO] La Ducati 950 Supersport S 2021 en essai' src="local/cache-gd2/857eec01bc2c95b574e4330419dc6ce9.jpg" width='130' height='94' title='[VIDEO] La Ducati 950 Supersport S 2021 en essai' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Essais et comparos</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">[VIDEO] La Ducati 950 Supersport S 2021 en essai</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:7">7</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row">
</section>
<section
class="row mt20" ><div
class="col-md-6" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Lyon-Paris-encore-de-nouvelles-restrictions-de-circulation.html" title="Lire Lyon, Paris, encore de nouvelles restrictions de circulation à&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Lyon, Paris, encore de nouvelles restrictions de (...)' src="local/cache-gd2/4d2f2b7132087db4d83d424c862112a4.jpg" width='130' height='94' title='Lyon, Paris, encore de nouvelles restrictions de circulation &#224; (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Lyon, Paris, encore de nouvelles restrictions de circulation à venir...</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:17">17</span></li></ul>
</aside></a>
</article>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey  mt20">
<a
href="Controle-technique-moto-en-France-la-FFMC-demande-clarification.html" title="Lire Contrôle technique moto en France : la FFMC demande clarification" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Contr&#244;le technique moto en France : la FFMC demande (...)' src="local/cache-gd2/494ec49dbaccaa868aafb29fecbb47c5.jpg" width='130' height='94' title='Contr&#244;le technique moto en France : la FFMC demande clarification' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Contrôle technique moto en France&nbsp;: la FFMC demande clarification</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:75">75</span></li></ul>
</aside></a>
</article></div>
<div
class="col-md-6 pub_t hidden-xs" style='height:250px'>
<span
class="pub clearfix"  style='top:1px;'>Publicité</span><div
class='publicite' id='zone_pave_flux_1' data-z='125' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=8");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></section></section>
<aside
class="col-md-4 aside_droite" role="complementary">
<section
class="sidebar-module-social">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl10 pr10">Nous suivre</h2></div>
</header>
<section
class="bgWhite pa10 clearfix"><ul
class="list-inline pa0 pull-left mt5"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/Motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><br
/><br
/><li>
<a
href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
<img
alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
</a></li><li>
<a
href="https://play.google.com/store/apps/details?id=com.forecomm.motomagazine" style="margin-left:2px" rel="external" title='Motomag sur Google Play'>
<img
alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/moto-magazine/id1456124737?mt=8" style="margin-left:2px" rel="external" title='Motomag sur Apple Store'>
<img
alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png" >
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2" target="_blank" title='Recevoir la Newsletter'>
<span
style="font-size:13px; font-weight:bold">Recevoir la Newsletter</span>
</a></div>
</section>
</section><section
class="mt20 tab-wp clearfix">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w33 active">
<a
href="#" class="tab-nav" data-tab="agenda"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Agenda</span></div></div>
</a></li><li
class="w33">
<a
href="#" class="tab-nav" data-tab="blog"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Blogs</span></div></div>
</a></li><li
class="w33 last">
<a
href="#" class="tab-nav" data-tab="forum"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Forum</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="forum">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37470?debut_forums_fils=@123574#forum123574" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-25">25/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">BMW développe des radars pour la conduite autonome</p><p
class="f12 fPt" itemprop="description">Et bientôt on pourra ronfler sur les motos , zzzzz<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37463?debut_forums_fils=@123573#forum123573" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-25">25/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Contrôle technique&nbsp;: pour 2022, rien n&#8217;est fait...</p><p
class="f12 fPt" itemprop="description">Bjr Anonyme, sur le fond, peut-être, sur la forme, je pense qu’on peut trouver mieux en terme d’images qu’un bras d’honneur ou que des doigts d’honneur (Cf. photo en pleine page dans le dernier Motomag par rapport à la limitation à 80&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37463?debut_forums_fils=@123572#forum123572" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-25">25/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Contrôle technique&nbsp;: pour 2022, rien n&#8217;est fait...</p><p
class="f12 fPt" itemprop="description">Et ne pas oublier sont adhésion à la FFMC bien sûr.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37474?debut_forums_fils=@123571#forum123571" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-24">24/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">[VIDEO] L&#8217;essai de la Yamaha Tracer 9 et Tracer 9 GT 2021</p><p
class="f12 fPt" itemprop="description">Sauf que la Tiger sport 1050 n’existe plus .....Elle est remplacée par la Tiger 850 sport (vaste fumisterie marketing d’ailleurs)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37474?debut_forums_fils=@123570#forum123570" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-24">24/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">[VIDEO] L&#8217;essai de la Yamaha Tracer 9 et Tracer 9 GT 2021</p><p
class="f12 fPt" itemprop="description">concernant un comparo a la tracer 9 je vois bien la tiger sport 1050. meme prix, trois cylindres et puissance similaire contrairement a la tiger 900. pas vous ?
cordialement<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37463?debut_forums_fils=@123569#forum123569" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-24">24/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Contrôle technique&nbsp;: pour 2022, rien n&#8217;est fait...</p><p
class="f12 fPt" itemprop="description">+1 +1 +1 +1 +1 +1 +1 +1<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37463?debut_forums_fils=@123568#forum123568" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-24">24/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Contrôle technique&nbsp;: pour 2022, rien n&#8217;est fait...</p><p
class="f12 fPt" itemprop="description">Ce qu’il ne faut surtout pas arrêter Piero c’est de manifester !!
No pasaran.
Eric.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37462?debut_forums_fils=@123567#forum123567" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-24">24/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">[VIDEO] La BMW R 1250 RT 2021 en essai</p><p
class="f12 fPt" itemprop="description">Bon ... t’es gentil toi le mec à droite... mais si tu pouvais laisser parler ton copain qui a fait l’essai ce serait bien.
Dans la série "pète-couilles" tu te poses là !<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37463?debut_forums_fils=@123566#forum123566" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-24">24/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Contrôle technique&nbsp;: pour 2022, rien n&#8217;est fait...</p><p
class="f12 fPt" itemprop="description">Y’a plus qu’à instaurer aussi un malus écologique, et ce sera la fin des haricots !! On ne va plus pouvoir se faire plaisir, bientôt : entre les différents censeurs officiels et leurs jouets modernes (mairies écolos bobos islamo-gauchos&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37463?debut_forums_fils=@123565#forum123565" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-24">24/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Contrôle technique&nbsp;: pour 2022, rien n&#8217;est fait...</p><p
class="f12 fPt" itemprop="description">"La question du CT est sous la compétence du Ministère des Transports, donc la DISR n’est pas concernée..."
Vous êtes sûr... parce que :
"L’information a été confirmée par des sources concordantes proches du dossier : le projet de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37434?debut_forums_fils=@123564#forum123564" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-24">24/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Honda CB350 H&#8217;ness&nbsp;: en route pour l&#8217;Europe&nbsp;?</p><p
class="f12 fPt" itemprop="description">C’est vrai qu’à 4000 € c’est du rêve.
Mais pourquoi pas à 4500€, ce qui je crois correspond au prix de la Benelli bien plus lourde.
A 4500€ avec le savoir faire et le savoir faire faire de Honda c’est jouable.
Mais nous pouvons faire&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37471?debut_forums_fils=@123563#forum123563" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-24">24/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Projet TE-1, la Speed Triple électrique de Triumph</p><p
class="f12 fPt" itemprop="description">Qu’est-ce que j’en pense ? J’en pense que le green washing et le green business, son indissociable pendant, font doucement mais sûrement leur chemin dans le monde de la moto… En plus d’être totalement insipide (un moteur électrique n’a&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37449?debut_forums_fils=@123562#forum123562" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-23">23/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">[VIDEO] L&#8217;essai de la Yamaha MT-09 2021 sur Motomag&nbsp;!</p><p
class="f12 fPt" itemprop="description">bonjour , une erreur dans le commentaire ; ce n’est pas l’alésage qui a été augmenté mais la course qui a pris 3 mm. mais très bonne vidéo.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37471?debut_forums_fils=@123561#forum123561" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-23">23/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Projet TE-1, la Speed Triple électrique de Triumph</p><p
class="f12 fPt" itemprop="description">Un moteur de moto de 130 KW en électrique : n’importe quoi.
Encore un brèle à 30K€ qui roulera 100 bornes.
Mais dans quel monde vit-on ?
On sent bien que tout le système va bientôt se casser la&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37434?debut_forums_fils=@123560#forum123560" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-22">22/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Honda CB350 H&#8217;ness&nbsp;: en route pour l&#8217;Europe&nbsp;?</p><p
class="f12 fPt" itemprop="description">A 4000 € tu peux toujours rêver !
Sinon pour le même prix tu as déjà des alternatives en vente comme la Royal Enfield 400 Himalayan ou la Benelli 400 Imperiale  ....<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37434?debut_forums_fils=@123559#forum123559" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-21">21/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Honda CB350 H&#8217;ness&nbsp;: en route pour l&#8217;Europe&nbsp;?</p><p
class="f12 fPt" itemprop="description">Oui Oui et re Oui !
Mr et Mme Honda : on la veut !
On veut le couple à bas régime,
la fiabilité Honda,
la modernité de fabrication,
et aller faire poum poum poum sur les petites routes,
et faire le trajet boulot à 2.5 l/100&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37459?debut_forums_fils=@123558#forum123558" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-21">21/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Une R7 bientôt chez Yamaha&nbsp;?</p><p
class="f12 fPt" itemprop="description">Aaah ,  la R7 des années 90 , un rêve. Mais combien y en a t’il eu de fabriquées ?<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37463?debut_forums_fils=@123557#forum123557" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-19">19/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Contrôle technique&nbsp;: pour 2022, rien n&#8217;est fait...</p><p
class="f12 fPt" itemprop="description">Awacs : Je t’en prie ! Merci à toi pour l’image.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37463?debut_forums_fils=@123556#forum123556" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-19">19/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Contrôle technique&nbsp;: pour 2022, rien n&#8217;est fait...</p><p
class="f12 fPt" itemprop="description">;) +++ d’avoir mis à jour !!!<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37455?debut_forums_fils=@123554#forum123554" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-19">19/03/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Apéro spécial du lundi&nbsp;: Moto Guzzi a 100 ans&nbsp;!</p><p
class="f12 fPt" itemprop="description">J’en pense plus grand chose depuis qu’ils ont complètement ratiboisé leur gamme, en supprimant le 1400 en plus de la disparition de plusieurs super bécanes, les Norge notamment, super routières etc. Voilà, 100 ans plus tard, plus de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
</footer></div><div
class="tab-pane" data-tab="blog" style="position:relative">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"  id="spy"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/racingsidecarmania/2021/03/20/side-car-party-2021-et-jai-recu-mon-bapteme-de-singe-de-competition/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-03-20">20/03/2021</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Side Car Party 2021&nbsp;: Et j’ai reçu mon baptême de singe &#171;&nbsp;de compétition&nbsp;&#187; …</p><p
class="f12 fPt" itemprop="description">Le side-car, cette ingénieuse invention qui mêle efficacement les inconvénients du motard et de nos amis à 4 roues ne m’a jamais attiré, étant plutôt adepte du dénigrement de ce moyen de locomotion de grand-papa. Cela-dit, motard dans l’âme et dorénavant armé de deux filles de 9 et 11 ans, il fallait de gré ou de force envisager cette option. Et, compte-tenu de mes incursions sur circuit&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/tatoue-harley/2021/02/14/albert-et-le-cratere/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-14">14/02/2021</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Albert et le cratère</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Bon, c’est l’hiver, nous sommes encore pour un moment en Covid-state, soit il pleut à n’en plus finir, soit il fait un froid de gueux …
Alors ne nous bilons pas, la seule pression que nous devons accepter, c’est celle de nos pneumatiques … Mets la combarde et les gants d’hiver, on repart !!
Reprenons la route, je te propose un petit ride d’une journée&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2021/01/31/21e-traversee-de-paris-31-janvier-2021/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-01-31">31/01/2021</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">21e traversée de Paris&nbsp;! 31 Janvier 2021</p><p
class="f12 fPt" itemprop="description">« Vincennes en anciennes » : si ce nom ne vous dit rien alors que vous êtes en région parisienne, c’est que vous passez  surement à côté d’un super evenement.
Récapitulatif : l’association « Vincennes en anciennes » organise des rendez-vous autos, mais pas que ! tous les ans en janvier, les véhicules anciens entrent dans Paris pour faire leur tour d’honneur. Habituellement, un trajet est&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2021/01/18/2021-le-retour/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-01-18">18/01/2021</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">2021, le retour&nbsp;!</p><p
class="f12 fPt" itemprop="description">Je vous souhaite à toutes et à tous une bonne année et une bonne sante, même si 2021 s’annonce déjà comme une année très compliquée, entre pénurie de vaccin annoncée (espérons une sortir de crise rapide) et couvre-feu.
Le 17/01/2021 j’ai trainé mon appareil photo au circuit Carole pour un roulage gratuit (voir les modalités auprès du circuit), et je dois dire que cela fait énormément de bien&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/tatoue-harley/2021/01/17/designer-en-double-file/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-01-17">17/01/2021</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Designer en double file</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Entre deux rides, je l’avoue … je traine sur certains réseaux sociaux. Ne le dis à personne mais j’en ai presque honte à notre époque de trolls robots, de Donald / Vladimir et autre néo-beaufs qui donnent leur avis sur tout  … Néanmoins il est encore possible de faire de chouettes rencontres et voir de bien jolies choses  … c’est ainsi que totalement par&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/tatoue-harley/2021/01/03/le-dernier-ride-2020-go-east/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-01-03">03/01/2021</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Le dernier ride 2020&nbsp;: go East&nbsp;!</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Pas question de terminer l’année 2020 sur une coupe de champagne et encore moins un virus ! Sauf celui de la motocyclette.
Aller, viens, je te propose de découvrir un dernier ride qui va te permettre d’améliorer ta résistance au froid, ta capacité à rouler sur petites routes piégeuses à la glisse et de compléter ta culture générale déjà immense …
Ainsi&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/rfvc-1984-2014/2020/11/25/1984-2020-honda-rfvc-il-est-temps-de-passer-a-autre-chose/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-11-25">25/11/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1984-2020&nbsp;: Honda RFVC, il est temps de passer à autre chose</p><p
class="f12 fPt" itemprop="description">Bonjour à tous,
Voici le 84ème et dernier article du blog motomag RFVC-1984-2014.
En effet, en ce 25 novembre, date de l’anniversaire de Rémi, le temps est venu pour moi de passer à autre chose.
Figure 1 : Papytoum et le vélo porteur Lejeune modèle 1984 en route pour de nouvelles aventures
Le vélo porteur Lejeune de 1984 avec son gros porte paquet avant, ses roues à jantes&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/rfvc-1984-2014/2020/11/23/1977-1992-philippe-bruno-et-le-moteur-honda-rfvc-les-champions-de-la-police/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-11-23">23/11/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1977-1992&nbsp;: Philippe, Bruno et le moteur Honda RFVC, les champions de la police</p><p
class="f12 fPt" itemprop="description">Bonjour à tous,
S’initier au rallye routier dans le Poitou, serait-il la meilleure façon de postuler au titre de Champion de France des rallyes des années plus tard ?
C’est une hypothèse crédible, si’ l’on se réfère aux parcours des deux policiers, Philippe et Bruno, dans les rallyes.
Voici leur histoire….
Tout débute en octobre 1977 lors du 7ème Circuit de régularité de la ligue du&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/tatoue-harley/2020/11/22/une-idee-de-ride-lhotel-de-france/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-11-22">22/11/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Une idée de ride&nbsp;: l’Hôtel de France</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Un moment que je n’ai pas posté un nouveau billet… Simple paresse de ma part … Mis à part la première période de confinement, j’ai malgré tout beaucoup roulé entre juin et mi-novembre … et vu pas mal de choses intéressantes … dont l’étonnant HOTEL DE FRANCE
Je te propose ici un beau prétexte à balade, d’ouvrir tes chakras sur&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/rfvc-1984-2014/2020/11/20/1973-1985-regularite-et-rallye-dans-le-limousin/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-11-20">20/11/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1973-1985&nbsp;: régularité et rallye dans le Limousin</p><p
class="f12 fPt" itemprop="description">Bonjour à tous,
Chose promise chose due mais….
Malheureusement, la COVID 19 aura eu raison de notre constance à vous tenir informé des épreuves de régularité motocycliste dans les territoires de l’Ouest de la France.
Difficile, en effet, d’accéder aux archives de Limoges, Ussel ou Guéret en ces temps de pandémie.
Nous avons vu apparaître la ville de Limoges comme ville de passage des&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/redaction/2020/10/22/ledito-du-moto-magazine-371-de-novembre-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-10-22">22/10/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 371 de novembre 2020</p><p
class="f12 fPt" itemprop="description">La FFMC a 40 ans, et toutes ses dents  !
La Fédération des motards en colère a fêté cette année le 40e anniversaire de sa naissance, et un livre en gestation va rappeler au plus grand nombre combien ses actions ont été cruciales pour la moto (lire page 8). En témoigne d’ailleurs la dernière victoire contre le port du masque Covid sous nos casques !
Mais au-delà des luttes (vignette,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/racingsidecarmania/2020/10/20/2eme-manche-rscm-2020-les-10-11-octobre-circuit-du-val-de-vienne/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-10-20">20/10/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">2ème manche RSCM 2020 Les 10 &#038; 11 Octobre circuit du Val de Vienne</p><p
class="f12 fPt" itemprop="description">CIRCUIT DU VAL DE VIENNE
2ème manche RSCM 2020
Les 10 &amp; 11 Octobre
Cette année la finale pour la catégorie Open se déroulait au Vigeant, en même temps que l’avant dernière manche pour les Classic ainsi qu’une course Promo de haut niveau avec une bonne partie du plateau évoluant habituellement en FSBK (la finale Promo ayant lieu le même week-end à Pau-Arnos : les facéties du&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2020/10/19/iron-motors-2020-on-en-veut-encore/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-10-19">19/10/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Iron Motors 2020&nbsp;: on en veut encore&nbsp;!</p><p
class="f12 fPt" itemprop="description">Iron Motors 2020 : on en veut encore !
Le mail officiel de l’accord de la préfecture a été reçu la veille de l’évènement, et c’est donc dans un contexte de conditions sanitaires renforcées que c’est déroulé le week-end Iron Motors 2020 !
La date a donc été reportée au mois d’octobre, date qui habituellement est placée dans le premier semestre de l’année. Une fois n’est pas coutume, exit donc&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2020/10/12/trophee-robert-doron-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-10-12">12/10/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Trophée Robert Doron 2020</p><p
class="f12 fPt" itemprop="description">Première et dernière compétition de l’année pour moi à cause du virus, ce fût un réel plaisir de retrouver les pilotes, les motos et la piste.
La moto est une grande famille, beaucoup de monde se connait, se reconnait, et ça donne toujours de bon moments.
Le trophée Doron termine souvent la saison, mais cette année nous avions droit à plusieurs évènements en même temps en France :&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2020/10/04/dimanche-4-octobre-2020-coeur-de-pilote/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-10-04">04/10/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Dimanche 4 octobre 2020 – Cœur de Pilote</p><p
class="f12 fPt" itemprop="description">Le soleil a montré le bout de son nez pendant quelques heures ce dimanche, j’en ai profité pour me rendre sur le circuit Carole (Tremblay en France) pour aller me dégourdir l’autofocus. J’avais regardé le programme sur le site du circuit, c’était une journée de roulage organisé par le Ducati Club de France, belles machines à la clef donc !
Une fois sur place, « Cœur  de Pilote » faisait&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/redaction/2020/09/30/ledito-du-moto-magazine-370-doctobre-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-09-30">30/09/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 370 d’octobre 2020</p><p
class="f12 fPt" itemprop="description">De l’air  !
Stupide et dangereuse. Telle est la teneur de la dernière mesure anti-moto décrétée par les préfectures de plusieurs grandes villes, dont la Capitale. Oui, il s’agit bien du port du masque sous nos casques qui génère de la gêne, et surtout de la buée, au point d’occulter carrément la vision chez les porteurs de lunettes ! Ceci au prétexte de nous protéger – et de protéger les&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/racingsidecarmania/2020/09/15/pau-arnos-1ere-course-rscm-2020-les-5-6-septembre/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-09-15">15/09/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">PAU ARNOS 1ère course RSCM 2020 les 5 &#038; 6 Septembre</p><p
class="f12 fPt" itemprop="description">Pour la reprise du Championnat, podiums ‘’surprise’’ en OPEN et en CLASSIC
PAU ARNOS 1ère course RSCM 2020 les 5 &amp; 6 Septembre, temps magnifique.
Septembre ? Mois bien inhabituel pour la première course de la saison…
Privés de course depuis le début d’année, les équipages bien motivés étaient là…. Tout le monde nous avait annoncé les dangers de faire rouler des ‘’lions sortant de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2020/09/13/les-trophees-jumeaux-2020-cuvee-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-09-13">13/09/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Les trophées Jumeaux 2020 – encore une bonne cuvée</p><p
class="f12 fPt" itemprop="description">C’est dans un contexte particulier que se déroulent cette année les Trophées Jumeaux. Ce rassemblement des amoureux de side-car et de motos de légende, qui attirent plusieurs nationalités tous les ans, se voit réduit à cause des restrictions imposées aux amis anglais et belges par exemple. La préfecture ayant donné son accord, c’est tout de même 315 participants dans 9 séries qui se sont&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/redaction/2020/09/01/ledito-du-moto-magazine-369-de-septembre-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-09-01">01/09/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 369 de septembre 2020</p><p
class="f12 fPt" itemprop="description">Bruit de fond
La moto finira-t-elle par devenir un engin de pur loisir, entendez par là indésirable en ville ? Machines anciennes exclues des ZFE pour leur niveau d’émissions. Machines récentes dissuadées de rentrer dans certaines villes faute de places de stationnement et/ou bientôt à cause de son prix. Rétrécissement des voies de circulation qui empêche de se faufiler et fait perdre&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2020/08/31/septembre-on-reprend-les-activites-ou-pas/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-08-31">31/08/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Septembre, on reprend les activités ou pas&nbsp;?</p><p
class="f12 fPt" itemprop="description">Tout s’est arrêté ou presque depuis mars, et les plus chanceux on pu déplacer leurs roulages ou leurs événements moto à partir d’aout. Alors qu’arrive septembre et le port du masque obligatoire presque partout, il plane encore un doute sur les prochaines dates. Alors ? maintenues ou pas ?
Les feux verts sont souvent donnés désormais, mais nous ne sommes à l’abris de rien. Prochaine date&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
</footer></div><div
class="tab-pane" data-tab="agenda">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical red" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Journee-reprise-de-guidon-59.html" title="Journée &#034;reprise de guidon&#034; (59)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-03-28T00:00:00+01:00">28/03</strong><p
class="f11 fPtB ml5" itemprop="name">Journée "reprise de guidon" (59)</p><p
class="f11 fPt ml5" itemprop="description">Stage de conduite gratuit organisé&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejour-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne-37124.html" title="Séjour de vacances moto pour les 6/16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-04-18T00:00:00+02:00">18/04</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6/16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Stage moto et activités de loisirs&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Stage-de-perfectionnement-sur-route-AFDM.html" title="Stage de perfectionnement sur route - AFDM (84)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-05-15T00:00:00+02:00">15/05</strong><p
class="f11 fPtB ml5" itemprop="name">Stage de perfectionnement sur route - AFDM (84)</p><p
class="f11 fPt ml5" itemprop="description">Le stage se déroule à Cavaillon (84),&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sou-papes-Festival.html" title="Sou&#039;papes Festival (Avignon)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-06-05T00:00:00+02:00">05/06</strong><p
class="f11 fPtB ml5" itemprop="name">Sou&#8217;papes Festival (Avignon)</p><p
class="f11 fPt ml5" itemprop="description">Le Sou’papes Festival, créé par et&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Festival-Rock-Cars-a-Lavaur-81-les-12-et-13-juin-2021.html" title="Festival Rock&#039;&#38;&#039;Cars à Lavaur (81) les 12 et 13 juin&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-06-12T00:00:00+02:00">12/06</strong><p
class="f11 fPtB ml5" itemprop="name">Festival Rock’&amp;’Cars à Lavaur (81) les 12 et 13 juin 2021</p><p
class="f11 fPt ml5" itemprop="description">Festival autos, motos et rock n’&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Concentration-Hannibal-Rassemblement-moto.html" title="Concentration Hannibal - Rassemblement moto (région PACA)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-06-18T00:00:00+02:00">18/06</strong><p
class="f11 fPtB ml5" itemprop="name">Concentration Hannibal - Rassemblement moto (région PACA)</p><p
class="f11 fPt ml5" itemprop="description">Rassemblement moto "à l’ancienne",&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="6eme-run-inter-clubs-de-la-guepe-stephanoise-42.html" title="6ème run inter clubs de la guêpe stéphanoise (42)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-07-03T00:00:00+02:00">03/07</strong><p
class="f11 fPtB ml5" itemprop="name">6ème run inter clubs de la guêpe stéphanoise (42)</p><p
class="f11 fPt ml5" itemprop="description">Week-end organisé par le vespa&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejour-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne-37125.html" title="Séjour de vacances moto pour les 6/16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-07-04T00:00:00+02:00">04/07</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6/16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Stage moto et activités de loisirs&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejours-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne.html" title="Séjour de vacances moto pour les 6/16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-10-17T00:00:00+02:00">17/10</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6/16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Stage moto et activités de loisirs&nbsp;(...)</p>
</a>
</article></li></ul>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
</footer>
</section></div>
</section><section
class="pub_t mt20 hidden-xs">
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=5");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section><div
class='row'><div
class="col-md-12"><div
class='visible-xs publicite mt20' id='zone_pave_2_m' data-z='145' data-width='300' data-height='250'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=12");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><div
class="pub_t  mt20 hidden-xs " style='height:auto;' >
<span
class="pub clearfix">Publicité</span><div
class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=6");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div><section
class="mt20 clearfix" style="z-index:100">
<header
class="section-header pl10 pr10 red" style="margin-bottom:5px"><div
class="line"><h2 class="title pl5 pr5">Nos vidéos</h2></div>
</header><div
class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false"><div
class="carroussel-horizontal"><div>
<a
href="https://www.youtube.com/channel/UCFRHfglSmGlkGaWqgmmPVYA" title="Nos vidéos">
<iframe
width="250" height="200" src="https://www.youtube.com/embed/OqJQFZW1HZM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</a></div></div><ul
class="list-inline carroussel-pagination"></ul></div>
</section><section
class="mt20 hidden-xs hidden-sm">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl5 pr5">L'actu moto dans votre région</h2></div>
</header>
<section
class="sidebar-map bgWhite pa10"><div
class='contener_carte_regions'><div
class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
<img
src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" /><map
name="m_carte" id="m_carte"><area
shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  /><area
shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  /><area
shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  /><area
shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  /></map></div>
<a
href="-Actualites-regions-moto-.html">
<span
class="bg-carte sprite"></span>
</a></div>
</section>
</section> <script type="text/javascript">function MM_findObj(n,d){
var p,i,x;if(!d)d=document;if((p=n.indexOf("?"))>0&&parent.frames.length){
d=parent.frames[n.substring(p+1)].document;n=n.substring(0,p);}
if(!(x=d[n])&&d.all)x=d.all[n];for(i=0;!x&&i<d.forms.length;i++)x=d.forms[i][n];
for(i=0;!x&&d.layers&&i<d.layers.length;i++)x=MM_findObj(n,d.layers[i].document);
if(!x&&d.getElementById)x=d.getElementById(n);return x;
}
function MM_swapImage(){
var i,j=0,x,a=MM_swapImage.arguments;document.MM_sr=new Array;for(i=0;i<(a.length-2);i+=3)
if((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x;if(!x.oSrc)x.oSrc=x.src;x.src=a[i+2];}
}
function MM_preloadImages(){
var d=document;if(d.images){if(!d.MM_p)d.MM_p=new Array();
var i,j=d.MM_p.length,a=MM_preloadImages.arguments;for(i=0;i<a.length;i++)
if(a[i].indexOf("#")!=0){d.MM_p[j]=new Image;d.MM_p[j++].src=a[i];}}
}
</script><section
class="mt20 clearfix" style="z-index:100"><div
class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false"><div
class="carroussel-horizontal">
(|oui)<div>
<a
href="http://www.motomag.com/-Etapes-et-hebergements-motards-.html?id_mot=733&amp;filtre_univers=733" title="Pavé Etapes Moto Magazine">
<img
class='spip_logos' alt='Pav&#233; Etapes Moto Magazine' src="local/cache-gd2/218d9873d0f6a83d4f10dfa91c97feab.jpg" width='300' height='209' title='Pav&#233; Etapes Moto Magazine' />
</a></div></div><ul
class="list-inline carroussel-pagination"></ul></div>
</section><section
class="mt20 tab-wp">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w25 active">
<a
href="#" class="tab-nav" data-tab="ffmc"><div
class="pl5 pr5 green"><div
class="line">
<span
class="title pl5 pr5">ffmc</span></div></div>
</a></li><li
class="w75 last">
<a
href="#" class="tab-nav" data-tab="mutuelle"><div
class="pl5 pr5 blueBis"><div
class="line">
<span
class="title pl5 pr5">Mutuelle des motards</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="ffmc">
<section
data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical green" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/controle-technique-moto-ou-en-est" title="Contrôle technique moto : où en est-on ?" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-03-25T16:34:18+01:00">25/03</strong><p
class="f11 fExoB ml5" itemprop="name">Contrôle techniq</p><p
class="f11 fexo" itemprop="description">: Le serpent de mer du contrôle technique moto&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/conseils-en-cas-de-verbalisation" title="Memento du verbalisé" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-03-05T14:44:00+01:00">05/03</strong><p
class="f11 fExoB ml5" itemprop="name">Memento du verb</p><p
class="f11 fexo" itemprop="description">: En collaboration avec Maître Éric de Caumont et&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/controle-technique-moto-un-7122" title="Contrôle technique moto : un scandale à plusieurs étages !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-03-05T10:14:08+01:00">05/03</strong><p
class="f11 fExoB ml5" itemprop="name">Contrôle techniq</p><p
class="f11 fexo" itemprop="description">: L'actualité récente du parlement européen a&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/controle-technique-moto-l-europe" title="Contrôle technique moto : l&#039;Europe le demande, la FFMC demande à la&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-03-03T12:52:59+01:00">03/03</strong><p
class="f11 fExoB ml5" itemprop="name">Contrôle techniq</p><p
class="f11 fexo" itemprop="description">: La FFMC lutte contre le contrôle technique des&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/compte-rendu-de-reunion-interfiles" title="Compte-rendu de réunion interfiles du 25 février avec la Direction de la&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-03-01T16:54:58+01:00">01/03</strong><p
class="f11 fExoB ml5" itemprop="name">Compte-rendu</p><p
class="f11 fexo" itemprop="description">: Le 20 février dernier, suite à la fin de&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/la-ffmc-prepare-la-prochaine" title="La FFMC prépare la prochaine expérimentation de la circulation&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-02-25T09:01:10+01:00">25/02</strong><p
class="f11 fExoB ml5" itemprop="name">La FFMC prépare</p><p
class="f11 fexo" itemprop="description">: Ce jeudi 25 février, la FFMC est conviée à une&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/le-controle-technique-moto" title="Le Contrôle technique moto européen repointe le bout de son nez à&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-02-23T21:51:25+01:00">23/02</strong><p
class="f11 fExoB ml5" itemprop="name">Le Contrôle&nbsp;(...)</p><p
class="f11 fexo" itemprop="description">: En janvier 2021, alimentés par le lobby de&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/ecall-112-quand-c-est-votre-7116" title="ecall 112 : quand c&#039;est votre voiture qui appelle les secours..." itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-02-18T14:58:14+01:00">18/02</strong><p
class="f11 fExoB ml5" itemprop="name">ecall 112 :</p><p
class="f11 fexo" itemprop="description">: Qu'est ce que l'ecall ? Peut il être bénéfique&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/manifestation-pour-la-circulation" title="Manifestation pour la circulation interfiles le 20 février : les rendez-vous&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-02-17T15:05:13+01:00">17/02</strong><p
class="f11 fExoB ml5" itemprop="name">Manifestation</p><p
class="f11 fexo" itemprop="description">: Les antennes FFMC appellent à manifester le&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/la-ffmc-manifeste-pour-la" title="La FFMC manifeste pour la légalisation de l&#039;interfiles le 20&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-02-16T10:04:05+01:00">16/02</strong><p
class="f11 fExoB ml5" itemprop="name">La FFMC manifes</p><p
class="f11 fexo" itemprop="description">: Face au flou provoqué par les gros titres sur&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div><div
class="tab-pane" data-tab="mutuelle">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical blue"><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1267838382165590019" title="La pr&#38;#xE9;vention passe aussi par la sensibilisation des plus jeunes.&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-02T17:20:00+02:00">02/06</strong><p
class="f11 fExoB ml5" itemprop="name">La pr&#xE9;vent</p><p
class="f11 fexo" itemprop="description">: La prévention passe aussi par la sensibilisation</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1267813719469416449" title="A rappeler pour cette p&#38;#xE9;riode de beau temps et de retour sur la&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-02T15:42:00+02:00">02/06</strong><p
class="f11 fExoB ml5" itemprop="name">A rappeler pour</p><p
class="f11 fexo" itemprop="description">: A rappeler pour cette période de beau temps et&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1267763124872056833" title="Interview de Adrien Van Beveren sur la notion de courage &#38;#xE0; lire&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-02T12:20:57+02:00">02/06</strong><p
class="f11 fExoB ml5" itemprop="name">Interview de</p><p
class="f11 fexo" itemprop="description">: Interview de Adrien Van Beveren sur la notion&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/GMT94/status/1267713267688001537" title="Histoire du GMT94. 2001. La victoire aux 24H du Mans avec Christophe Guyot&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-02T09:02:50+02:00">02/06</strong><p
class="f11 fExoB ml5" itemprop="name">Histoire du</p><p
class="f11 fexo" itemprop="description">: Histoire du GMT94. 2001. La victoire aux 24H&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1265211985764982784" title="Lancement du test de d&#38;#xE9;confinement &#38;#xAB;&#38;#xA0;Retour vers&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-26T11:23:38+02:00">26/05</strong><p
class="f11 fExoB ml5" itemprop="name">Lancement du</p><p
class="f11 fexo" itemprop="description">: Lancement du test de déconfinement « Retour&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/Motomagcom/status/1265192005350670336" title="Face au #Deconfinement, l&#38;#x27;exp&#38;#xE9;rience des motos-taxis&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-26T10:04:14+02:00">26/05</strong><p
class="f11 fExoB ml5" itemprop="name">Face au #Deconf</p><p
class="f11 fexo" itemprop="description">: Face au #Deconfinement, l'expérience des&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/AssurancePrev/status/1263825225340379141" title="Savoir bien se positionner sur sa #moto ou son #scooter est essentiel pour&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-22T15:33:09+02:00">22/05</strong><p
class="f11 fExoB ml5" itemprop="name">Savoir bien se</p><p
class="f11 fexo" itemprop="description">: Savoir bien se positionner sur sa #moto ou&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/FMotard/status/1263023818399940609" title="Aujourd&#039;hui aussi #JeRouleUtile je n&#039;encombre pas les urgences ni&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-20T10:28:38+02:00">20/05</strong><p
class="f11 fExoB ml5" itemprop="name">Aujourd’hui&nbsp;(...)</p><p
class="f11 fexo" itemprop="description">: Aujourd’hui aussi #JeRouleUtile je n’encombre&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/AssurancePrev/status/1262394812201918465" title="Pendant cette p&#38;#xE9;riode de #d&#38;#xE9;confinementprogressif, il est&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-18T16:49:12+02:00">18/05</strong><p
class="f11 fExoB ml5" itemprop="name">Pendant cette</p><p
class="f11 fexo" itemprop="description">: Pendant cette période de #déconfinementprogressif,</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1260662130451382272" title="Voici le nouveau calendrier pour la saison 2020 du CHALLENGE PROTWIN au&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-13T22:04:08+02:00">13/05</strong><p
class="f11 fExoB ml5" itemprop="name">Voici le nouvea</p><p
class="f11 fexo" itemprop="description">: Voici le nouveau calendrier pour la saison&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div>
</section></aside></div></div><section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Essais et comparos</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="VIDEO-L-essai-de-la-Yamaha-Tracer-9-et-Tracer-9-GT-2021.html" title="Lire l'article [VIDEO] L&#039;essai de la Yamaha Tracer 9 et Tracer 9 GT 2021" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='[VIDEO] L&#039;essai de la Yamaha Tracer 9 et Tracer 9 (...)' src="local/cache-gd2/7dcdbe9b2c0b5ff130b1d9fb36f3fc8b.jpg" width='369' height='239' title='[VIDEO] L&#039;essai de la Yamaha Tracer 9 et Tracer 9 GT 2021' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-l">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">[VIDEO] L&#8217;essai de la Yamaha Tracer 9 et Tracer 9 GT 2021</h2><p
class="f14 fPt " itemprop="description">C’est l’une des nouveautés les plus attendues de l’année : revue du sol au plafond à l’occasion de son passage à la norme Euro 5, la Yamaha Tracer 9 GT est disséquée en vidéo par notre dream team des&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-03-24">
24/03/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="VIDEO-La-BMW-R-1250-RT-2021-en-essai.html" title="Lire l'article [VIDEO] La BMW R 1250 RT 2021 en essai" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='[VIDEO] La BMW R 1250 RT 2021 en essai' src="local/cache-gd2/7866e5d1e941e763478fe75138a07ca9.jpg" width='219' height='145' title='[VIDEO] La BMW R 1250 RT 2021 en essai' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">[VIDEO] La BMW R 1250 RT 2021 en essai</h2><p
class="f13 fPt " itemprop="description">C’est sans aucun doute la référence des grandes routières et elle se bonifie encore sur le plan techno pour 2021. Regardez donc l’équipe des essais en faire un débriefing dans cette&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-03-18">
18/03/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="VIDEO-L-essai-de-la-Yamaha-MT-09-2021-sur-Motomag.html" title="Lire l'article [VIDEO] L&#039;essai de la Yamaha MT-09 2021 sur Motomag !" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='[VIDEO] L&#039;essai de la Yamaha MT-09 2021 sur Motomag (...)' src="local/cache-gd2/420a12cfdb848244ae1bfeee3e84482e.jpg" width='140' height='93' title='[VIDEO] L&#039;essai de la Yamaha MT-09 2021 sur Motomag !' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">[VIDEO] L&#8217;essai de la Yamaha MT-09 2021 sur Motomag&nbsp;!</h2><p
class="f13 fPt " itemprop="description">C’est l’un des roadsters les plus attendus de l’année 2021, et ce n’est pas étonnant, puisqu’elle a&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-03-11">
11/03/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:9">9</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="VIDEO-La-Ducati-950-Supersport-2021-en-essai.html" title="Lire l'article [VIDEO] La Ducati 950 Supersport S 2021 en essai" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='[VIDEO] La Ducati 950 Supersport S 2021 en essai' src="local/cache-gd2/4f2ac78224f92ed4b9dc3ea430671413.jpg" width='140' height='93' title='[VIDEO] La Ducati 950 Supersport S 2021 en essai' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">[VIDEO] La Ducati 950 Supersport S 2021 en essai</h2><p
class="f13 fPt " itemprop="description">Elles sont rares, les Sport-GT, ayant quasiment disparu des catalogues des constructeurs.&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-03-02">
02/03/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:7">7</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-essais-comparatifs-moto-.html">Voir tous les articles Essais</a>
</footer>
</section><div
class="mt20 mb20 hidden-xs pub_large publicite publicite_centrale" id="zone_banniere_2" data-z='120' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">Publicité</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=3");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Dans vos blogs</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Edito-du-Moto-Magazine-no369-de-septembre-2020-vers-une-moto-100-loisir.html" title="Lire l'article Édito du Moto Magazine n°369 de septembre 2020 : vers une moto 100%&nbsp;(...)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='&#201;dito du Moto Magazine n&#176;369 de septembre 2020 : vers une (...)' src="local/cache-gd2/6492e41b429e4f4a779e27ea04a5d105.jpg" width='369' height='239' title='&#201;dito du Moto Magazine n&#176;369 de septembre 2020 : vers une moto 100% (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Édito du Moto Magazine n&#176;369 de septembre 2020&nbsp;: vers une moto 100% loisir</h2><p
class="f14 fPt " itemprop="description">La moto sera-t-elle bientôt un engin exclusivement orienté loisir ? En d’autres termes, les politiques finiront-ils par avoir la peau du 2-roues en ville à force de ZFE, de rétrécissement des voies de circulation et de difficultés&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2020-09-02">
02/09/2020
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Blog-3e-course-frenetique-du-championnat-RSCM.html" title="Lire l'article Blog : 3e course frénétique du championnat RSCM" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Blog : 3e course fr&#233;n&#233;tique du championnat RSCM' src="local/cache-gd2/8d2dfea872b1d6f792cc46a6b378a929.jpg" width='219' height='145' title='Blog : 3e course fr&#233;n&#233;tique du championnat RSCM' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Blog&nbsp;: 3e course frénétique du championnat RSCM</h2><p
class="f13 fPt " itemprop="description">À 2 jours de l’ouverture du 6e salon du side-car de Limoise, dans l’Allier, le blog de Racing Side-Car Mania vous propose une incursion dans le monde aussi sympathique que survolté du Championnat RSCM. Reportage sur la 3e course&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-10-30">
30/10/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:9">9</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Edito-du-Moto-Magazine-no361-d-octobre-2019-qui-veut-tuer-son-chien-l-accuse-de-la-rage.html" title="Lire l'article Édito du Moto Magazine n°361 d&#039;octobre 2019 : qui veut tuer son chien&nbsp;(...)" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='&#201;dito du Moto Magazine n&#176;361 d&#039;octobre 2019 : qui (...)' src="local/cache-gd2/e917d1535a0b8d84ddac28a97c2a4e57.jpg" width='140' height='93' title='&#201;dito du Moto Magazine n&#176;361 d&#039;octobre 2019 : qui veut tuer son chien (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Édito du Moto Magazine n&#176;361 d&#8217;octobre 2019&nbsp;: qui veut tuer son chien l&#8217;accuse de la rage</h2><p
class="f13 fPt " itemprop="description">Voudrait-on monter un dossier à charge contre l’utilisation du 2-roues en ville que l’on ne s’y prendrait pas autrement. Après&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-10-08">
08/10/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Blog-peregrinations-au-Buffalo-Chip-le-camping-des-bikers-de-Sturgis.html" title="Lire l'article Blog : pérégrinations au Buffalo Chip, le &#034;camping&#034; des bikers de&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Blog : p&#233;r&#233;grinations au Buffalo Chip, le &#034;camping&#034;' src="local/cache-gd2/d4db742591bb9e94eadb5829e5d5bb3a.jpg" width='140' height='93' title='Blog : p&#233;r&#233;grinations au Buffalo Chip, le &#034;camping&#034; des bikers de (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Blog&nbsp;: pérégrinations au Buffalo Chip, le "camping" des bikers de Sturgis</h2><p
class="f13 fPt " itemprop="description">Alors que la saison des festivals moto touche à son terme (snif), Hervé, notre « blogueur berrichon tatoué Harley », nous propose&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-10-04">
04/10/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:20">20</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Les-blogs-de-Motomag-.html">Voir tous les articles Dans vos blogs</a>
</footer>
</section><section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Equipements accessoires</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Pneus-moto-les-Pirelli-Diablo-Rosso-4-sortent-de-leur-boite.html" title="Lire l'article Pneus moto : les Pirelli Diablo Rosso 4 sortent de leur boite" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Pneus moto : les Pirelli Diablo Rosso 4 sortent de leur (...)' src="local/cache-gd2/36aa4a8cd0fe5b62333a734f9dc47d90.jpg" width='369' height='239' title='Pneus moto : les Pirelli Diablo Rosso 4 sortent de leur boite' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Pneus moto&nbsp;: les Pirelli Diablo Rosso 4 sortent de leur boite</h2><p
class="f14 fPt " itemprop="description">Pirelli vient d’annoncer la sortie des Diablo Rosso 4, de nouveaux pneus destinés aux sportives, roadsters et... trails. Présentation.</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-02-10">
10/02/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Nolan-renouvelle-son-modulable-d-entree-de-gamme-avec-le-N90-3.html" title="Lire l'article Nolan renouvelle son modulable d&#039;entrée de gamme avec le&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Nolan renouvelle son modulable d&#039;entr&#233;e de gamme (...)' src="local/cache-gd2/59a6a467a5e17413780a0b6a35ede595.jpg" width='219' height='145' title='Nolan renouvelle son modulable d&#039;entr&#233;e de gamme avec le (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Nolan renouvelle son modulable d&#8217;entrée de gamme avec le N90-3</h2><p
class="f13 fPt " itemprop="description">Le modulable d’entrée de gamme de Nolan se nome désormais N90-3. Ce positionnement ne signifie pas pour autant dénuement. Présentation.</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-02-08">
08/02/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Hiver-adaptez-votre-equipement-contre-le-froid.html" title="Lire l'article Hiver : adaptez votre équipement contre le froid" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Hiver : adaptez votre &#233;quipement contre le froid' src="local/cache-gd2/d5be3cea0b8084bf88a11b8358087a38.jpg" width='140' height='93' title='Hiver : adaptez votre &#233;quipement contre le froid' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Hiver&nbsp;: adaptez votre équipement contre le froid</h2><p
class="f13 fPt " itemprop="description">L’arrivée de l’hiver impose d’adapter sa tenue pour continuer à rouler sans trop souffrir de la&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-01-20">
20/01/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:8">8</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Le-Puig-M-E-M-rend-le-pare-brise-de-la-Yamaha-Tenere-700-ajustable-en-hauteur.html" title="Lire l'article Le Puig M.E.M. rend le pare-brise de la Yamaha Ténéré 700 ajustable en&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Le Puig M.E.M. rend le pare-brise de la Yamaha T&#233;n&#233;r&#233; (...)' src="local/cache-gd2/e3425dfaa4cf91d71ed278ddb42241bd.jpg" width='140' height='93' title='Le Puig M.E.M. rend le pare-brise de la Yamaha T&#233;n&#233;r&#233; 700 ajustable en (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Le Puig M.E.M.&nbsp;rend le pare-brise de la Yamaha Ténéré 700 ajustable en hauteur</h2><p
class="f13 fPt " itemprop="description">Célébrée comme un trail de bonne facture, la Yamaha Tenéré 700 pâtit de son pare-brise non réglable&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-01-06">
06/01/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-equipements-accessoires-moto-.html">Voir tous les articles Equipements</a>
</footer>
</section><section
class="container center mt20 mb20 clearfix"><div
class="row"><div
class="col-md-8">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h1 class="title pl20 pr20">Reportage</h1></div>
</header>
<section
class="article-highlight white pl10 pr10">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145 pl10 pr10">
<a
href="Ce-simulateur-unique-au-monde-repose-sur-une-vraie-moto.html" title="Lire l'article Ce simulateur - unique au monde - repose sur une vraie moto" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Ce simulateur - unique au monde - repose sur une vraie (...)' src="local/cache-gd2/a6e57d9eb24e502779da7e2bf56531a5.jpg" width='208' height='139' title='Ce simulateur - unique au monde - repose sur une vraie moto' itemprop='image' />
</figure></div><div
class="article-txt"><h2 class="f24 fPtNaB cGrey " itemprop="name">Ce simulateur - unique au monde - repose sur une vraie moto</h2><p
class="f12 fPt " itemprop="description">Guy Dericquebourg a développé un simulateur unique au monde, le MRS 1000, qui s’appuie sur une vraie moto, en l’occurrence la sienne, un GSX-R 1000. Cette machine n’aurait pas son pareil pour délivrer, avec le plus grand réalisme&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2020-10-13">
13/10/2020
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:38">38</span></li></ul>
</aside></a>
</article>
</section>
<footer
class="article-highlight-footer blue">
<a
href="-Reportages-moto-salons-voyages-.html">Voir tous les articles Reportage</a>
</footer></div><div
class="col-md-6 pub_t hidden-xs" style="height:250px">
<span
class="pub clearfix" style="top:1px;">Publicité</span><div
class="publicite" id="pub-maison-etapes" data-width="300" data-height="250">
<a
href="https://www.motomag.com/-Etapes-et-hebergements-motards-.html"><img
src="https://www.motomag.com/IMG/jpg/etapes-motomag.jpg" alt="" title="" width="300" height="250" border="0"></a></div></div></div>
</section><section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Défense des motards</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Vol-de-deux-roues-motorises-Paris-toujours-en-tete.html" title="Lire l'article Vol de deux-roues motorisés : Paris toujours en tête" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Vol de deux-roues motoris&#233;s : Paris toujours en (...)' src="local/cache-gd2/17edbfb1812de4800c68dfe714eccb2b.jpg" width='369' height='239' title='Vol de deux-roues motoris&#233;s : Paris toujours en t&#234;te' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Vol de deux-roues motorisés&nbsp;: Paris toujours en tête</h2><p
class="f14 fPt " itemprop="description">En 2020, 34 680 vols de véhicules ont été constaté en Île-de-France. Les motos et scooters ne sont évidemment pas épargnés par ce fléau, surtout à Paris.</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-03-19">
19/03/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:8">8</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Controle-technique-pour-2022-rien-n-est-fait.html" title="Lire l'article Contrôle technique : pour 2022, rien n&#039;est fait..." itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Contr&#244;le technique : pour 2022, rien n&#039;est (...)' src="local/cache-gd2/3dc48405ae351772f0cc836d3211bd12.jpg" width='219' height='145' title='Contr&#244;le technique : pour 2022, rien n&#039;est fait...' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Contrôle technique&nbsp;: pour 2022, rien n&#8217;est fait...</h2><p
class="f13 fPt " itemprop="description">La directive européenne 2014/45 prévoit l’instauration d’un contrôle technique pour les deux roues motorisés au 1er janvier 2022. Rien ne sera prêt à cette date et le CT peut encore être&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-03-18">
18/03/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:50">50</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Toutes-en-moto-rassemblements-nationaux-le-14-mars-2021.html" title="Lire l'article Toutes en moto : rassemblements nationaux le 14 mars 2021" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Toutes en moto : rassemblements nationaux le 14 mars (...)' src="local/cache-gd2/a9cbbae6f0e531a127632f5fd04bb923.png" width='140' height='93' title='Toutes en moto : rassemblements nationaux le 14 mars 2021' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Toutes en moto&nbsp;: rassemblements nationaux le 14 mars 2021</h2><p
class="f13 fPt " itemprop="description">Laval, Paris, Orléans, Vichy, Bordeaux, Lyon, Strasbourg, Nîmes... Le 14 mars, Toutes en Moto&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-03-12">
12/03/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:10">10</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Lyon-Paris-encore-de-nouvelles-restrictions-de-circulation.html" title="Lire l'article Lyon, Paris, encore de nouvelles restrictions de circulation à&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Lyon, Paris, encore de nouvelles restrictions de (...)' src="local/cache-gd2/c15bca1f7adb08fd664e1c916b04271f.jpg" width='140' height='93' title='Lyon, Paris, encore de nouvelles restrictions de circulation &#224; (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Lyon, Paris, encore de nouvelles restrictions de circulation à venir...</h2><p
class="f13 fPt " itemprop="description">Vitesse, exclusion : les solutions imaginées par les pouvoirs publics pour restreindre encore&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-03-12">
12/03/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:17">17</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Voir tous les articles Défense des motards</a>
</footer>
</section><section
class="container center mt20 mb20 clearfix  hidden-xs">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Sport</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="MotoGP-les-horaires-du-Grand-Prix-du-Qatar-2021.html" title="Lire l'article MotoGP : les horaires du Grand Prix du Qatar 2021" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='MotoGP : les horaires du Grand Prix du Qatar (...)' src="local/cache-gd2/431b97976ab5d1f6d4b87daec6f5c58a.jpg" width='369' height='239' title='MotoGP : les horaires du Grand Prix du Qatar 2021' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">MotoGP&nbsp;: les horaires du Grand Prix du Qatar 2021</h2><p
class="f14 fPt " itemprop="description">Nous y sommes ! Après plus de trois mois de trêve hivernale, le championnat du monde MotoGP reprend ses droits ce week-end au Qatar ! Voici les horaires.</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-03-25">
25/03/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:3">3</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="MotoGP-Rossi-avec-ses-nouvelles-couleurs-Petronas-Yamaha-SRT.html" title="Lire l'article MotoGP : Rossi avec ses nouvelles couleurs Petronas Yamaha SRT" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='MotoGP : Rossi avec ses nouvelles couleurs Petronas (...)' src="local/cache-gd2/ff67431bd858c510673eb62810d6864e.jpg" width='219' height='145' title='MotoGP : Rossi avec ses nouvelles couleurs Petronas Yamaha SRT' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">MotoGP&nbsp;: Rossi avec ses nouvelles couleurs Petronas Yamaha SRT</h2><p
class="f13 fPt " itemprop="description">L’équipe Yamaha Sepang Racing Team a officiellement présenté son équipe pour la saison 2021 du Championnat du monde MotoGP. Découvrez les couleurs que porteront Valentino Rossi et Franco Morbidelli la saison&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-03-01">
01/03/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="MotoGP-les-premieres-images-de-Zarco-avec-la-Pramac-Ducati.html" title="Lire l'article MotoGP : les premières images de Zarco avec la Pramac Ducati" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='MotoGP : les premi&#232;res images de Zarco avec la Pramac (...)' src="local/cache-gd2/fd16f5b4708ec67a159f33925af9019e.jpg" width='140' height='93' title='MotoGP : les premi&#232;res images de Zarco avec la Pramac Ducati' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">MotoGP&nbsp;: les premières images de Zarco avec la Pramac Ducati</h2><p
class="f13 fPt " itemprop="description">Le team satellite Ducati Pramac a officiellement présenté son équipe pour le championnat du monde&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-02-25">
25/02/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Deces-de-Fausto-Gresini.html" title="Lire l'article Grands Prix : Fausto Gresini nous a quittés" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Grands Prix : Fausto Gresini nous a quitt&#233;s' src="local/cache-gd2/b6330bb6cdbdad40188a25933ef5ee21.jpg" width='140' height='93' title='Grands Prix : Fausto Gresini nous a quitt&#233;s' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Grands Prix&nbsp;: Fausto Gresini nous a quittés</h2><p
class="f13 fPt " itemprop="description">Fausto Gresini, team-manager de Gresini Racing engagé en Grands Prix, vient de décéder à 60 ans&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-02-23">
23/02/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Voir tous les articles Sport</a>
</footer>
</section><section
class="container center mt20 mb20 clearfix"><div
class="row"><div
class="col-md-8">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h1 class="title pl20 pr20">Culture</h1></div>
</header>
<section
class="article-highlight white pl10 pr10">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145 pl10 pr10">
<a
href="Apero-du-vendredi-les-secrets-des-photographes-de-GP.html" title="Lire l'article Apéro du vendredi : les secrets des photographes de GP" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Ap&#233;ro du vendredi : les secrets des photographes de (...)' src="local/cache-gd2/71b8631aca669556cce86dda5ef4f968.jpg" width='208' height='139' title='Ap&#233;ro du vendredi : les secrets des photographes de GP' itemprop='image' />
</figure></div><div
class="article-txt"><h2 class="f24 fPtNaB cGrey " itemprop="name">Apéro du vendredi&nbsp;: les secrets des photographes de GP</h2><p
class="f12 fPt " itemprop="description">A dix jours de la reprise du championnat du monde de MotoGP, faisons le point avec David Reygondeau, invité de cet apéro, sur le métier de photographe...</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2021-03-19">
19/03/2021
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article>
</section>
<footer
class="article-highlight-footer blue">
<a
href="-Critiques-livres-bd-dvd-jeux-moto-.html">Voir tous les articles Culture</a>
</footer></div>
<section
class="pub_t  hidden-xs col-md-4" style='height:250px'>
<span
class="pub clearfix"  style='top:1px;'>Publicité</span><div
class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=7");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section></div>
</section><section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Conseils Pratiques</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="VIDEO-Les-conseils-d-un-pro-pour-rouler-sur-circuit.html" title="Lire l'article [VIDEO] Les conseils d&#039;un pro pour rouler sur circuit" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='[VIDEO] Les conseils d&#039;un pro pour rouler sur (...)' src="local/cache-gd2/2f04af2d518e27f3b2bfdaf457f93d95.jpg" width='369' height='239' title='[VIDEO] Les conseils d&#039;un pro pour rouler sur circuit' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-l">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">[VIDEO] Les conseils d&#8217;un pro pour rouler sur circuit</h2><p
class="f14 fPt " itemprop="description">Vous avez envie de rouler sur circuit ? Vous voulez avoir des conseils sur le choix de la machine, la caisse à outils... avoir un aperçu des modifications à apporter à votre monture... Enfin vous êtes curieux de savoir comment un&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2020-09-24">
24/09/2020
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="VIDEO-Tuto-mecanique-Comment-regler-la-richesse-d-un-carburateur.html" title="Lire l'article [VIDEO] Tuto mécanique : Comment régler la richesse d&#039;un carburateur" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='[VIDEO] Tuto m&#233;canique : Comment r&#233;gler la richesse (...)' src="local/cache-gd2/d4258b8ddacd4c19e8d634be64e5f8d1.jpg" width='219' height='145' title='[VIDEO] Tuto m&#233;canique : Comment r&#233;gler la richesse d&#039;un carburateur' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">[VIDEO] Tuto mécanique&nbsp;: Comment régler la richesse d&#8217;un carburateur</h2><p
class="f13 fPt " itemprop="description">Après avoir vu la synchro des carburateurs, on vous propose un nouveau tuto mécanique moto sur le réglage de la richesse d’un carburateur. Même si l’injection a aujourd’hui remplacé les carburateurs sur la plupart des motos, il&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2020-07-27">
27/07/2020
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="VIDEO-Tuto-mecanique-installer-une-prise-USB-ou-un-faisceau-accessoire.html" title="Lire l'article [VIDEO] Tuto mécanique : installer une prise USB ou un faisceau&nbsp;(...)" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='[VIDEO] Tuto m&#233;canique : installer une prise USB ou un (...)' src="local/cache-gd2/66a6533de60575166ccd8feacdac831e.jpg" width='140' height='93' title='[VIDEO] Tuto m&#233;canique : installer une prise USB ou un faisceau (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">[VIDEO] Tuto mécanique&nbsp;: installer une prise USB ou un faisceau accessoire</h2><p
class="f13 fPt " itemprop="description">Vous voulez installer une prise USB ou un faisceau pour brancher un éclairage additionnel sur&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2020-07-15">
15/07/2020
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="VIDEO-Tuto-mecanique-faire-la-synchronisation-de-son-carburateur.html" title="Lire l'article [VIDEO] Tuto mécanique : faire la synchronisation des carburateurs" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='[VIDEO] Tuto m&#233;canique : faire la synchronisation des (...)' src="local/cache-gd2/f3af423fa145cbf3453427c23c68ecaa.jpg" width='140' height='93' title='[VIDEO] Tuto m&#233;canique : faire la synchronisation des carburateurs' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">[VIDEO] Tuto mécanique&nbsp;: faire la synchronisation des carburateurs</h2><p
class="f13 fPt " itemprop="description">Une moto, pour qu’elle marche correctement, il faut qu’elle ait des carburateurs et que ces&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2020-07-06">
06/07/2020
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Voir tous les articles Conseils pratiques</a>
</footer>
</section><div
class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">Publicité</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=4");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><section
class="container center mt20 mb20 hidden-xs">
<header
class="sprite ffmc-title">
<span
class="sr-only">Partenaires (fil déroulant)</span>
</header>
<section
class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker"><ul
class="list-unstyled carroussel-horizontal"><li>
<a
href="https://ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>
<img
class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
</a></li><li>
<a
href="https://boutique.motomag.com/" title="Boutique motomag" target='_blank'>
<img
class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
</a></li><li>
<a
href="https://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>
<img
class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L144xH38/arton25227-5b49a.jpg" width='144' height='38' title='Mutuelle des motards' />
</a></li><li>
<a
href="https://www.afdm.org/" title="l&#039;AFDM" target='_blank'>
<img
class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
</a></li><li>
<a
href="https://ffmc.asso.fr/commission-juridique" title="Commission Juridique" target='_blank'>
<img
class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
</a></li></ul>
</section>
</section></section>
<section
id="footer-abo" class="hidden-xs">
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
<img
src="IMG/png/footer-pub.png" alt="">
<span
class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 30€.</span>
</a>
</section>
<footer
id="footer">
<section
class="footer-top"><div
class="container center cGreyL pt20 pb40">
<button
class="footer-bt"><span
class="sprite arrow-footer mr5"></span><span>Plan du site</span></button></div>
</section>	-->
<section
class="footer-content"><div
class="container center cWhite"><div
class="row"><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais et comparos</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li><li><a
href="-Comparatifs-.html">Comparatifs</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li><li><a
href="-news-depeches-moto-.html">News moto</a></li><li><a
href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li><li><a
href="-actus-video-moto-insolites-.html">Insolite</a></li><li><a
href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li><li><a
href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li><li><a
href="-Securite-routiere-.html">Sécurité routière</a></li><li><a
href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li><li><a
href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li><li><a
href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li><li><a
href="-FFMC-.html">Mouvement FFMC</a></li><li><a
href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li><li><a
href="-Vol-670-.html">Vol de 2-roues</a></li><li><a
href="-Controle-technique-667-.html">Contrôle technique</a></li><li><a
href="-Permis-de-conduire-.html">Permis de conduire</a></li><li><a
href="-Divers-.html">Divers</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li><li><a
href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li><li><a
href="-Archives-Sport-.html">Archives Sport</a></li><li><a
href="-MotoGP-140-.html">MotoGP</a></li><li><a
href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li><li><a
href="-moto-tout-terrain-.html">Tout terrain</a></li><li><a
href="-Superbike-.html">Superbike</a></li><li><a
href="-Competition-nostalgie-.html">Moto ancienne</a></li><li><a
href="-Divers-676-.html">Divers vitesse / TT</a></li><li><a
href="-Endurance-129-.html">Endurance</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li><li><a
href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li><li><a
href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li><li><a
href="-Bilans-occasion-.html">Bilans occasion</a></li><li><a
href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li><li><a
href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li></ul></div></div></div><div
class="container center cWhite"><div
class="row"><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li><li><a
href="-conduite-securite-motard-.html">Conduite-sécurité</a></li><li><a
href="-conseils-mecaniques-moto-.html">Mécanique</a></li><li><a
href="-assurance-moto-.html">Assurance</a></li><li><a
href="-conseils-pratiques-sante-motard-.html">Santé</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li><li><a
href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li><li><a
href="-News-1589-.html">News</a></li><li><a
href="-DVD-Conduite-.html">DVD Conduite</a></li><li><a
href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li><li><a
href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li><li><a
href="-Livres-romans-.html">Livres moto</a></li><li><a
href="-BD-moto-109-.html">BD moto</a></li><li><a
href="-DVD-moto-60-.html">DVD moto</a></li><li><a
href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li><li><a
href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li>
<a
href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a></li><li>
<a
href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a></li><li>
<a
href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a></li><li>
<a
href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a></li><li>
<a
href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a></li><li>
<a
href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a></li><li>
<a
href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="https://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li><li><a
href="https://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li></ul></div></div></div>
</section><section
class="footer-bottom"><div
class="container center cWhite pt10 pb10"><ul
class="list-inline pull-right"><li
class="separator-link"><a
href="https://m.www.motomag.com/?forcer_mobile=oui">Version mobile</a></li><li
class="separator-link"><a
href="//motomag.com">Accueil</a></li><li
class="separator-link"><a
href="Mentions-legales.html">Mentions légales</a></li><li
class="separator-link"><a
href="Credits.html">Crédits</a></li><li
class="separator-link"><a
href="Service-Publicite.html">Service Publicité</a></li><li
class="separator-link"><a
href="Contact.html">Contact</a></li></ul>
<small
class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2021 - Les Editions de la FFMC</small></div>
</section></footer><div
id="back-top">
<a
href="#ancreTop" class="sprite back-top first"></a>
<a
href="#ancreTop" class="sprite back-top last"></a></div><div
class="modal fade" id="modal-newsletter"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">S'abonner à la newsletter</h4></div><div
class="modal-body"><div
class='ajax'><form
method="post" action="/spip.php?article37476" id='form_newsletter'><div><input name="id_article" value="37476" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div
class="form-group">
<label
for="inputEmail">Email</label><input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" /></div>
<button
type="submit" class="btn btn-default">Soumettre</button></form></div></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div><div
class="modal fade" id="modal-famille-openx"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">Famille openX de cette page</h4></div><div
class="modal-body"></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div>
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script> <script src="local/cache-js/bootstrap-select-minify-0630.js"></script> <script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script> <script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>  <script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>  <script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>  <script src="local/cache-js/global-minify-0ac1.js"></script> 
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57cd91b0cc65b766"></script></body></html>