









 
	
	 
		
		

	
	 <!doctype html>
<!--[if lte IE 7]><html
lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html
lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--><html
lang="fr" class="no-js"> <!--<![endif]--><head><meta
charset="utf-8"/><title>Deux-roues électrique : + 51,8 % en Europe en 2020</title><meta
name="description" content="Dans un march&#233; en hausse malgr&#233; la crise du coronavirus, le secteur du deux-trois roues &#233;lectriques peine &#224; s&#039;affirmer de mani&#232;re mature : petits prix only !" /><meta
name="keywords" content="deux roues &#233;lectrique, scooter &#233;lectrique, moto &#233;lectrique, march&#233; moto Europe 2020" /><meta
name="robots" content="INDEX, FOLLOW" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><meta
property="article:published_time" content="2021-02-18T12:50:40+01:00" /><meta
property="article:modified_time" content="2021-02-18T12:50:40+01:00" /><meta
property="og:site_name" content="Motomag, le site de Moto Magazine" /><meta
property="og:title" content="Deux-roues électrique : + 51,8 % en Europe en 2020" /><meta
property="og:type" content="article" /><meta
property="og:url" content="https://motomag.com/Deux-roues-electrique-51-8-en-Europe-en-2020.html" /><meta
property="og:image" content="https://motomag.com/IMG/arton37385.jpg?1613398115" /><meta
property="og:description" content="Dans un marché en hausse malgré la crise du coronavirus, le secteur du deux-trois roues électriques peine à s&#039;affirmer de manière mature : petits prix only !" /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /><link
rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" /><link
href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" /><link
rel="alternate" media="only screen and (max-width: 640px)" href="https://motomag.com/Deux-roues-electrique-51-8-en-Europe-en-2020.html" > <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
</script> <link
rel='stylesheet' href='local/cache-css/749db25f1b32e96ac1db392bb7863628.css' type='text/css' /> <script type='text/javascript' src='local/cache-js/d79a906170e5dd19b3687c2905d4180d.js'></script> <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script> <!--[if lt IE 7]> <script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script> <script type='text/javascript'>
jQuery.ifixpng('rien.gif');
function fixie(){
jQuery('img').ifixpng();
}
$(document).ready(function(){fixie();});
onAjaxLoad(fixie);
</script> <![endif]--> <script type="text/javascript">var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery){
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
</script> <style>.lazy{display:none}</style><script type="text/javascript">
$(function(){
$("logo, spip_logos, spip_documents, img, img-responsive.lazy").show().lazyload({
threshold:0,
placeholder:"plugins/auto/jquery_lazyload/images/grey.gif",
});
});
</script> <script type='text/javascript'>var CONFIG_WMODE='opaque';
</script> <link
href='https://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'><link
rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/><link
rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/><link
rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" /><!--[if lt IE 9]> <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script> <script src="squelettes/theme/js/vendor/respond.min.js"></script> <![endif]--> <script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-32642097-1"></script> <script>
window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());
gtag('config','UA-32642097-1');
</script> <script type="text/javascript">
var _paq=_paq||[];
_paq.push(["setCookieDomain","*.motomag.com"]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function(){
var u="//mtg-matomo.synten.com/";
_paq.push(['setTrackerUrl',u+'piwik.php']);
_paq.push(['setSiteId','1']);
var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);
})();
</script> <script type="text/javascript" async="true">
var elem=document.createElement('script');
elem.src='https://quantcast.mgr.consensu.org/cmp.js';
elem.async=true;
elem.type="text/javascript";
var scpt=document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem,scpt);
(function(){
var gdprAppliesGlobally=true;
function addFrame(){
if(!window.frames['__cmpLocator']){
if(document.body){
var body=document.body,
iframe=document.createElement('iframe');
iframe.style='display:none';
iframe.name='__cmpLocator';
body.appendChild(iframe);
}else{
setTimeout(addFrame,5);
}
}
}
addFrame();
function cmpMsgHandler(event){
var msgIsString=typeof event.data==="string";
var json;
if(msgIsString){
json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};
}else{
json=event.data;
}
if(json.__cmpCall){
var i=json.__cmpCall;
window.__cmp(i.command,i.parameter,function(retValue,success){
var returnMsg={"__cmpReturn":{
"returnValue":retValue,
"success":success,
"callId":i.callId
}};
event.source.postMessage(msgIsString?
JSON.stringify(returnMsg):returnMsg,'*');
});
}
}
window.__cmp=function(c){
var b=arguments;
if(!b.length){
return __cmp.a;
}
else if(b[0]==='ping'){
b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,
"cmpLoaded":false},true);
}else if(c=='__cmp')
return false;
else{
if(typeof __cmp.a==='undefined'){
__cmp.a=[];
}
__cmp.a.push([].slice.apply(b));
}
}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;
window.__cmp.msgHandler=cmpMsgHandler;
if(window.addEventListener){
window.addEventListener('message',cmpMsgHandler,false);
}
else{
window.attachEvent('onmessage',cmpMsgHandler);
}
})();
window.__cmp('init',{
'Language':'fr',
'Initial Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Initial Screen Reject Button Text':'JE N’ACCEPTE PAS',
'Initial Screen Accept Button Text':'J&#039;ACCEPTE',
'Initial Screen Purpose Link Text':'Afficher les objectifs',
'Purpose Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Purpose Screen Body Text':'Vous pouvez définir ci-dessous vos préférences de consentement et déterminer la manière dont vous souhaitez que vos données soient utilisées en fonction des objectifs mentionnés. Vous pouvez définir vos préférences pour notre société, indépendamment de celles de nos partenaires tiers. Chaque objectif est décrit afin que vous sachiez comment nos partenaires et nous-mêmes exploitons vos données.',
'Purpose Screen Vendor Link Text':'Consulter les fournisseurs',
'Purpose Screen Cancel Button Text':'Annuler',
'Purpose Screen Save and Exit Button Text':'Enregistrer et quitter',
'Vendor Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Vendor Screen Body Text':'Vous pouvez définir ci-dessous vos préférences de consentement pour les partenaires tiers avec lesquels nous collaborons. Développez chaque élément de la liste des sociétés afin de découvrir l’objectif de ce traitement de données et de préciser votre choix. Dans certains cas, les sociétés peuvent exploiter vos données sans demander votre consentement, sur la base de leurs intérêts légitimes. Vous pouvez cliquer sur les liens relatifs à leur politique de confidentialité afin d’obtenir plus d’informations et de vous opposer à un tel traitement si vous le désirez.',
'Vendor Screen Accept All Button Text':'TOUT ACCEPTER',
'Vendor Screen Reject All Button Text':'TOUT REFUSER',
'Vendor Screen Purposes Link Text':'Retour aux objectifs',
'Vendor Screen Cancel Button Text':'Annuler',
'Vendor Screen Save and Exit Button Text':'Enregistrer et quitter',
'Initial Screen Body Text':'Nos partenaires et nous-mêmes exploitons différentes technologies, telles que celle des cookies, et traitons vos données à caractère personnel, telles que les adresses IP et les identifiants de cookie, afin de personnaliser les publicités et les contenus en fonction de vos centres d’intérêt, d’évaluer la performance de ces publicités et contenus, et de recueillir des informations sur les publics qui les ont visionnés. Cliquez ci-dessous si vous consentez à l’utilisation de cette technologie et au traitement de vos données à caractère personnel en vue de ces objectifs. Vous pouvez changer d’avis et modifier votre consentement à tout moment en revenant sur ce site.',
'Initial Screen Body Text Option':1,
'Publisher Name':'Les Editions de la FFMC',
'Publisher Logo':'https://www.motomag.com/squelettes/theme/img/logo-small.png',
'Display UI':'always',
'Consent Scope':'service',
'Non-Consent Display Frequency':7,
});
</script> <style>.qc-cmp-button.qc-cmp-secondary-button{border-color:#eee!important;background-color:#eee!important}</style></head><body
role="document">
 <script>
window.impactifyTag=window.impactifyTag||[];
impactifyTag.push({
"appId":"motomag.com",
"format":"screen",
"style":"impact",
"onNoAd":function(){}
});
(function(d,s,id){
var js,ijs=d.getElementsByTagName(s)[0];
if(d.getElementById(id))return;
js=d.createElement(s);js.id=id;
js.src='https://ad.impactify.io/static/ad/tag.js';
ijs.parentNode.insertBefore(js,ijs);
}(document,'script','impactify-sdk'));
</script> <ul
class="skip-links"><li>
<a
href="#nav-main">Aller au menu</a></li><li>
<a
href="#main">Aller au contenu</a></li><li>
<a
href="#search">Aller à la recherche</a></li></ul><div
id="ancreTop"></div>
<header
id="header-mobile" class="visible-xs">
<a
href="https://m.motomag.com/" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a>
<nav
id="nav-mobile">
<select><option
value="//motomag.com">Menu (Accueil)</option><optgroup
label="Rubriques"><option
value="-Actualites-essais-comparatifs-moto-.html">Essais et comparos</option><option
selected="selected" value="-Actualites-moto-.html">Actus</option><option
value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option><option
value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option><option
value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option><option
value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option><option
value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option><option
value="-Communaute-et-forum-motards-.html">Communauté et forum</option><option
value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option></optgroup><optgroup
label="Accès rapide"><option
value="spip.php?mot497">Vidéos</option><option
value="spip.php?rubrique42">Reportages</option><option
value="spip.php?rubrique688">Régions</option><option
value="spip.php?rubrique36">Agenda</option><option
value="spip.php?rubrique256">Etapes</option><option
value="spip.php?rubrique2">Conseils Pratiques</option><option
value="spip.php?rubrique156">Annuaire</option></optgroup><optgroup
label="Abonnement"><option
value="https://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1 an/10 numéros</option><option
value="Espace-abonnes.html">Mon compte</option></optgroup>
</select>
</nav>
</header>
<div
class='row'><div
class="col-md-12 visible-xs"><div
class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=9");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><header
id="header" role="banner" class="hidden-xs"><div
class="container">
<div
class="col-left">
<a
href=" https://www.motomag.com" title="Retour page d'accueil" class="logo">
<img
src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
</a>
<a
href="https://m.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a></div><div
class="col-right">
<nav
id="nav-top" role="navigation">
<a
href="Espace-abonnes.html" class="pull-right espace-membre">
<span
class="cRed fPtNaB f18 fUpp">Mon compte</span>
<span
class="sprite bt-abo-picto"></span>
</a><ul
class="list-inline pull-right"><li
class="fPtNaB cBlueD f18 fUpp">Univers</li><li>
<a
href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
<span
class="sr-only">Tourisme</span>
</a></li><li>
<a
href="+-Scooters-125-+.html" class="sprite univers-scooter">
<span
class="sr-only">Scooters &amp; 125</span>
</a></li></ul>
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
<img
src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<span
class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
</a>
</nav><nav
id="nav-main"><ul
class="list-inline"><li
class="item">
<a
href="/-Actualites-moto-.html" onclick="window.open(this.href,'_self');">Actus </a></li><li
class="item">
<a
href="/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a></li><li
class="item">
<a
href="/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br
/>accessoires</a></li><li
class="item">
<a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br
/>des motards</a></li><li
class="item">
<a
href="/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a></li><li
class="item">
<a
href="/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br
/>et cote</a></li><li
class="item">
<a
href="/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a></li><li
class="item shop">
<a
href="https://boutique.motomag.com" onclick="window.open(this.href);">Boutique</a></li></ul>
</nav>
<nav
id="nav-bottom" role="navigation"><p
class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a
href="spip.php?page=connexion_motomag&amp;url=Deux-roues-electrique-51-8-en-Europe-en-2020.html">Se connecter</a></p>
<form
class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head"><input name="page" value="recherche" type="hidden"
/><input type="text" class="form-control" name="q" style="width:85%; float:right" placeholder="Rechercher" /><span
class="input-group-btn"><input class="btn btn-default" type="submit" style="font-size:20px" value="&#8981;" /></span></form><ul
class="list-inline pull-left" style="margin-left:20px"><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?mot497" title="Vidéos" style="font-size:15px;color:#ce1719">Vidéos</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique42" title="Reportages" style="font-size:15px;color:#ce1719">Reportages</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique688" title="Régions" style="font-size:15px;color:#ce1719">Régions</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique36" title="Agenda" style="font-size:15px;color:#ce1719">Agenda</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique256" title="Etapes" style="font-size:15px;color:#ce1719">Etapes</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique2" title="Conseils Pratiques" style="font-size:15px;color:#ce1719">Conseils Pratiques</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique156" title="Annuaire" style="font-size:15px;color:#ce1719">Annuaire</a></li></ul>
</nav></div></div>
</header>
<section
id="main" role="main" >
<div
class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">PUBLICITE</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=2");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><div
class="container mb10"><ol
class="breadcrumb"><li>Vous êtes ici&nbsp;:&nbsp;</li><li><a
href="//motomag.com">Accueil</a></li><li><a
href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li><li
class='active'>Deux-roues électrique&nbsp;: + 51,8&nbsp;% en Europe en 2020</li></ol></div><div
class="container">
<section
class="mb20 visible-xs hidden-xs">
<header
class="section-header pl10 pr10 red"><div
class="line"><h2 class="title pl20 pr20">Recherche</h2></div>
</header>
<form
role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'><input name="page" value="recherche" type="hidden"
/><div
class="input-group input-group-sm"><input type="text" class="form-control" name="q" /><div
class="input-group-btn"><input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' /></div></div></form></section><div
class="row">
<section
class="col-md-8"><div
class="row">
<section
class="col-md-12">
<article
itemtype="http://schema.org/Article" itemscope>
<header><div
class="section-header pl10 pr10 red"><div
class="line"></div></div>
<nav
class="pa5 bgBlueD cWhite fUpp article-nav-ancres"><ul
class="list-inline article-nav text-center"><li
class='images-anchor'><a
href="#images-anchor">En images</a></li><li
class='article-anchor'><a
href="#article-anchor">Article</a></li><li
class='pdf-anchor'><a
href="#pdf-anchor">PDF Interactif</a></li><li
class='commentaire-anchor'><a
href="#commentaire-anchor">Commentaires</a></li><li
class='tutoriels-anchor'><a
href="#tutoriels-anchor">Tutoriel</a></li><li
class='infoplus-anchor'><a
href="#infoplus-anchor">Infos en +</a></li></ul>
</nav>
</header>
<section
class="article-wp" content="#" itemprop="url">
<header><h1 class="fPtNaB f34 cGrey " itemprop="name">Deux-roues électrique&nbsp;: + 51,8&nbsp;% en Europe en 2020</h1>
<nav
class='no_print'><ul
class="list-inline mt5 mb5"><li
class="btn btn-default btn-xs btn-filter keyword bgRed bold" style="visibility:hidden">
<a
href="spip.php?page=recherche_date&amp;date_q=2021-02-18" title="Voir tous les articles publiés à cette date" content="2021-02-18" itemprop="datePublished">18/02/2021</a></li></ul>
</nav>
</header><div
class="clearfix mb10">
<a
href="#" class='modale_photo'>
<img
class='pull-right ml20 mb10' alt='Deux-roues &#233;lectrique : + 51,8 % en Europe en (...)' src="local/cache-vignettes/L290xH190/arton37385-b7400.jpg" width='290' height='190' title='Deux-roues &#233;lectrique : + 51,8 % en Europe en 2020' />
</a>
<div
class="f17 " itemprop="description"><p>Dans un marché en hausse malgré la crise du coronavirus, le secteur du deux-trois roues électriques peine à s&#8217;affirmer de manière mature&nbsp;: petits prix only&nbsp;!</p></div></div>
</section>
<aside
class="article-aside">
<ul
class="list-inline article-counter pull-left"><li>
<div
class='ajax'><form
method="post" action="/Deux-roues-electrique-51-8-en-Europe-en-2020.html"><div><input name="id_article" value="37385" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRbioI7yxLTmlV6W/gY4QdDe8t+JBH3gsYyD353pFNkGMebRYDZWpL9RpscEDm24zpAcjmoDdvtIlmHFADo8Tm6SBvMXPOwc0iQVvXh5D+okrw5GxA65XPUh' /></div><input type="hidden" name="_objet" value="article" /><input type="hidden" name="_id_objet" value="37385" /><span
class="sprite like-red">
<span
class="sr-only">Coups de cœur</span>
</span>
<span
content="UserLikes:0" itemprop="interactionCount" class="cRed">0</span><input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" /></form></div></li></ul><nav
class="addthis_toolbox addthis_default_style pull-right ">
<span
class="f14 cGrey fUpp pull-left mr5">Partager</span>
<a
class="addthis_button_facebook"></a>
<a
class="addthis_button_twitter"></a>
<a
class="addthis_button_google_plusone_share"></a>
<a
class="addthis_button_email"></a>
<a
class="addthis_button_print"></a>
<a
class="addthis_button_pinterest"></a>
<a
class="addthis_button_compact"></a>
<a
class="addthis_counter addthis_bubble_style"></a>
</nav></aside>
</article>
</section></div><div
class="row">
</div><div
class="row">
</div><div
class="row">
<section
class="col-md-12 mt20"><div
id="article-anchor" class="anchor"></div>
<article
itemtype="http://schema.org/Article" itemscope>
<section
itemprop="text" class="article-libre "><p>Si la France termine sa saison 2020 avec un marché en baisse de 3&nbsp;% (mais c&#8217;est avant tout lié à des questions de stock, puisque certains ont manqué de machines lors de la grosse reprise du marché en juin 2020), la situation en Europe est, contre toute attente et malgré la crise du coronavirus, clairement positive avec un marché global à + 4&nbsp;%.</p><p>Les Pays-Bas enregistrent en effet une hausse de 30,3&nbsp;% de leurs ventes, suivis par l&#8217;Allemagne qui affiche un tout aussi insolent + 27&nbsp;%. De leur côté, les Italiens reculent de 5,3&nbsp;%, les espagnols de 8,8&nbsp;%.</p><p>L&#8217;Allemagne reste le premier marché du continent, avec 220 304 motos immatriculées en 2020, devant l&#8217;Italie qui en a écoulé 218 027. La France est en troisième position avec 191 231 immatriculations.</p><p><strong>Et l&#8217;électrique dans tout cela&nbsp;?</strong><br
class='autobr' />
A force de nous dire que l&#8217;électrique, c&#8217;est l&#8217;avenir, on peut se demander ce qu&#8217;il en est réellement dans les chiffres de vente. Et là, ça cartonne&nbsp;: <strong>+ 51,8&nbsp;% sur 2020</strong>&nbsp;; certes, c&#8217;est toujours plus facile de progresser fort quand on démarre de très bas. Car là, on ne parle que de 18 620 motos électriques en Europe. On note qu&#8217;en Allemagne, leur croissance a été de 153&nbsp;%, même si cela ne représente jamais que 2 602 motos.</p><p>D&#8217;ailleurs, c&#8217;est dans la catégorie des équivalents cyclomoteurs que le volume de l&#8217;électrique est le plus fort, avec 58 569 engins vendus en Europe. La recette du succès&nbsp;: le petit scooter en auto-partage ou l&#8217;engin du livreur de pizzas.</p><p>Et vous, vous êtes prêts pour l&#8217;électrique&nbsp;?</p><p></p>
<footer
class="f15 mt15 mb5"><span
itemprop="author"><span
class="vcard author">Philippe Guillaume</span></span> - <span
content="2021-02-18" itemprop="datePublished"><a
href="spip.php?page=recherche_date&amp;date_q=2021-02-18" title="Voir tous les articles publiés à cette date" content="2021-02-18" itemprop="datePublished">18/02/2021</a></span></footer><div
id="pub-fin-article"> <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> </div><div
id="video_in_read"> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76090/tag"></script> </div>
</section>
<aside
class="article-aside">
<ul
class="list-inline article-counter pull-left"><li>
<div
class='ajax'><form
method="post" action="/Deux-roues-electrique-51-8-en-Europe-en-2020.html"><div><input name="id_article" value="37385" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRbioI7yxLTmlV6W/gY4QdDe8t+JBH3gsYyD353pFNkGMebRYDZWpL9RpscEDm24zpAcjmoDdvtIlmHFADo8Tm6SBvMXPOwc0iQVvXh5D+okrw5GxA65XPUh' /></div><input type="hidden" name="_objet" value="article" /><input type="hidden" name="_id_objet" value="37385" /><span
class="sprite like-red">
<span
class="sr-only">Coups de cœur</span>
</span>
<span
content="UserLikes:0" itemprop="interactionCount" class="cRed">0</span><input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" /></form></div></li></ul><nav
class="addthis_toolbox addthis_default_style pull-right ">
<span
class="f14 cGrey fUpp pull-left mr5">Partager</span>
<a
class="addthis_button_facebook"></a>
<a
class="addthis_button_twitter"></a>
<a
class="addthis_button_google_plusone_share"></a>
<a
class="addthis_button_email"></a>
<a
class="addthis_button_print"></a>
<a
class="addthis_button_pinterest"></a>
<a
class="addthis_button_compact"></a>
<a
class="addthis_counter addthis_bubble_style"></a>
</nav></aside>
</article>
</section></div><div
class="row hidden-xs">
</div><div
class="row">
<div
class="col-md-12"><div
class='visible-xs publicite mt20' id='zone_pave_article_m' data-z='147' data-width='300' data-height='250'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=13");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><div
class="row">
<section
class="col-md-12 mt20 no_print">
<header
class="section-header pl10 pr10 blueDark"><div
class="line"><h1 class="title pl20 pr20">La rédaction vous conseille</h1></div>
</header>
<section
class="bgWhite pa10"><div
class="carrousel-suggestion" data-sl="true" data-slType="horizontal" data-slItem="4" data-slNav="prevnext" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<a
href="Le-groupe-Piaggio-leader-du-marche-europeen.html" title="Voir l'article :Le groupe Piaggio leader du marché européen">
<article>
<figure>
<img
class='spip_logos' alt='Le groupe Piaggio leader du march&#233; europ&#233;en' src="local/cache-gd2/5f2d30d1f3687118848c64e498f097d1.jpg" width='142' height='95' title='Le groupe Piaggio leader du march&#233; europ&#233;en' />
<figcaption><h1 class="f13 mt10">Le groupe Piaggio leader du marché&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Yamaha-rappelle-les-Nmax-125-MT-03-et-YZF-R3.html" title="Voir l'article :Yamaha rappelle les Nmax 125, MT-03 et YZF-R3">
<article>
<figure>
<img
class='spip_logos' alt='Yamaha rappelle les Nmax 125, MT-03 et YZF-R3' src="local/cache-gd2/993e87b9b12ee55614a411c67026f4fc.jpg" width='142' height='95' title='Yamaha rappelle les Nmax 125, MT-03 et YZF-R3' />
<figcaption><h1 class="f13 mt10">Yamaha rappelle les Nmax 125, MT-03 et&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="196-347-unites-l-annee-2020-de-la-moto-termine-a-3.html" title="Voir l'article :196 347 unités : l&#039;année 2020 de la moto termine à - 3 %">
<article>
<figure>
<img
class='spip_logos' alt='196 347 unit&#233;s : l&#039;ann&#233;e 2020 de la moto termine &#224; - (...)' src="local/cache-gd2/d9b3106ce947443ff10eb89f8f7cf666.jpg" width='142' height='95' title='196 347 unit&#233;s : l&#039;ann&#233;e 2020 de la moto termine &#224; - 3 %' />
<figcaption><h1 class="f13 mt10">196 347 unités : l’année 2020 de la moto&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="2021-ces-motos-et-scooters-qui-sortent-du-catalogue.html" title="Voir l'article :2021 : ces motos et scooters qui sortent du catalogue">
<article>
<figure>
<img
class='spip_logos' alt='2021 : ces motos et scooters qui sortent du catalogue' src="local/cache-gd2/f15b1662ed4c879429ce98d66abbe43b.jpg" width='142' height='95' title='2021 : ces motos et scooters qui sortent du catalogue' />
<figcaption><h1 class="f13 mt10">2021 : ces motos et scooters qui sortent&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Harley-cible-l-Inde-avec-Hero-MotoCorp.html" title="Voir l'article :Harley cible l&#039;Inde avec Hero MotoCorp">
<article>
<figure>
<img
class='spip_logos' alt='Harley cible l&#039;Inde avec Hero MotoCorp' src="local/cache-gd2/ba791d28ef43321b6ce9fd3e9f31c523.png" width='142' height='95' title='Harley cible l&#039;Inde avec Hero MotoCorp' />
<figcaption><h1 class="f13 mt10">Harley cible l’Inde avec Hero MotoCorp</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Le-marche-moto-et-scooter-francais-en-recul-de-21-en-novembre-2020.html" title="Voir l'article :Le marché moto et scooter français en recul de 21 % en novembre&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Le march&#233; moto et scooter fran&#231;ais en recul de 21 % en (...)' src="local/cache-gd2/844874cf0398f6096f114a06ed9d1a13.jpg" width='142' height='95' title='Le march&#233; moto et scooter fran&#231;ais en recul de 21 % en novembre (...)' />
<figcaption><h1 class="f13 mt10">Le marché moto et scooter français en&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Vincent-Thommeret-nouveau-directeur-de-la-CSIAM.html" title="Voir l'article :Vincent Thommeret, nouveau directeur de la chambre syndicale de la&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Vincent Thommeret, nouveau directeur de la chambre (...)' src="local/cache-gd2/d132756798472a0fb9ac4c4af36afc93.png" width='142' height='95' title='Vincent Thommeret, nouveau directeur de la chambre syndicale de la (...)' />
<figcaption><h1 class="f13 mt10">Vincent Thommeret, nouveau directeur de&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Kawasaki-teste-un-helicoptere-sans-pilote-a-moteur-de-Ninja-H2R-37176.html" title="Voir l'article :Kawasaki teste un hélicoptère sans pilote à moteur de Ninja H2R&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Kawasaki teste un h&#233;licopt&#232;re sans pilote &#224; moteur de (...)' src="local/cache-gd2/58a503e7eccfc2f965457987117fb94f.jpg" width='142' height='95' title='Kawasaki teste un h&#233;licopt&#232;re sans pilote &#224; moteur de Ninja H2R (...)' />
<figcaption><h1 class="f13 mt10">Kawasaki teste un hélicoptère sans pilote&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Les-ventes-de-BMW-ont-augmente-de-plus-de-20-au-troisieme-trimestre-2020.html" title="Voir l'article :Les ventes de BMW ont augmenté de plus de 20 % au troisième trimestre&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Les ventes de BMW ont augment&#233; de plus de 20 % au (...)' src="local/cache-gd2/4b153eb2358614b3fd97ab25c2517d5d.jpg" width='142' height='95' title='Les ventes de BMW ont augment&#233; de plus de 20 % au troisi&#232;me trimestre (...)' />
<figcaption><h1 class="f13 mt10">Les ventes de BMW ont augmenté de plus de&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Marche-europeen-de-la-moto-des-raisons-d-etre-optimiste-selon-l-association-des-constructeurs.html" title="Voir l'article :Marché européen de la moto : « des raisons d&#039;être optimiste », selon&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='March&#233; europ&#233;en de la moto : &#171; des raisons d&#039;&#234;tre (...)' src="local/cache-gd2/55468bba10089d1dbecaaeaa7a2fcc07.jpg" width='142' height='95' title='March&#233; europ&#233;en de la moto : &#171; des raisons d&#039;&#234;tre optimiste &#187;, selon (...)' />
<figcaption><h1 class="f13 mt10">Marché européen de la moto : « des raisons&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Ducati-a-realise-un-record-de-ventes-au-troisieme-trimestre-2020.html" title="Voir l'article :Ducati a réalisé un record de ventes au troisième trimestre 2020">
<article>
<figure>
<img
class='spip_logos' alt='Ducati a r&#233;alis&#233; un record de ventes au troisi&#232;me (...)' src="local/cache-gd2/cb472dc77fb64821de69689ac6d61ee6.jpg" width='142' height='95' title='Ducati a r&#233;alis&#233; un record de ventes au troisi&#232;me trimestre 2020' />
<figcaption><h1 class="f13 mt10">Ducati a réalisé un record de ventes au&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="APRR-et-Dafy-Moto-s-associent-pour-accueillir-les-motards-sur-autoroute.html" title="Voir l'article :APRR et Dafy Moto s&#039;associent pour accueillir les motards sur&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='APRR et Dafy Moto s&#039;associent pour accueillir les (...)' src="local/cache-gd2/51eef462392c7141001dd896d80acdf5.jpg" width='142' height='95' title='APRR et Dafy Moto s&#039;associent pour accueillir les motards sur (...)' />
<figcaption><h1 class="f13 mt10">APRR et Dafy Moto s’associent pour&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Yamaha-Motor-Europe-et-Fantic-vont-resserrer-leurs-liens.html" title="Voir l'article :Yamaha Motor Europe et Fantic vont resserrer leurs liens">
<article>
<figure>
<img
class='spip_logos' alt='Yamaha Motor Europe et Fantic vont resserrer leurs (...)' src="local/cache-gd2/81052a5d3c50770e1f58a4e077a844f8.jpg" width='142' height='95' title='Yamaha Motor Europe et Fantic vont resserrer leurs liens' />
<figcaption><h1 class="f13 mt10">Yamaha Motor Europe et Fantic vont&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Industrie-Dainese-rachete-les-bottes-TCX.html" title="Voir l'article :Industrie : Dainese rachète les bottes TCX">
<article>
<figure>
<img
class='spip_logos' alt='Industrie : Dainese rach&#232;te les bottes TCX' src="local/cache-gd2/d4e80a11b2bf1150c63b8069b524fc1c.jpg" width='142' height='95' title='Industrie : Dainese rach&#232;te les bottes TCX' />
<figcaption><h1 class="f13 mt10">Industrie : Dainese rachète les bottes&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Les-ventes-de-2-roues-explosent-au-Royaume-Uni-sous-l-effet-de-la-crise-sanitaire.html" title="Voir l'article :Les ventes de 2-roues explosent au Royaume-Uni sous l&#039;effet de la crise&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Les ventes de 2-roues explosent au Royaume-Uni sous (...)' src="local/cache-gd2/252a344d58765a392b89ab38d80c0dfd.jpg" width='142' height='95' title='Les ventes de 2-roues explosent au Royaume-Uni sous l&#039;effet de la crise (...)' />
<figcaption><h1 class="f13 mt10">Les ventes de 2-roues explosent au&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Marche-la-moto-rattrape-son-retard-pris-lors-du-confinement.html" title="Voir l'article :Marché : la moto rattrape son retard pris lors du confinement">
<article>
<figure>
<img
class='spip_logos' alt='March&#233; : la moto rattrape son retard pris lors du (...)' src="local/cache-gd2/8e6f85863b7743f1bb3b7e4d778b4771.jpg" width='142' height='95' title='March&#233; : la moto rattrape son retard pris lors du confinement' />
<figcaption><h1 class="f13 mt10">Marché : la moto rattrape son retard pris&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Harley-Davidson-supprime-700-postes-dans-le-monde.html" title="Voir l'article :Harley-Davidson supprime 700 postes dans le monde">
<article>
<figure>
<img
class='spip_logos' alt='Harley-Davidson supprime 700 postes dans le monde' src="local/cache-gd2/203996cddc9f7e6823f5fe733e9cdbac.jpg" width='142' height='95' title='Harley-Davidson supprime 700 postes dans le monde' />
<figcaption><h1 class="f13 mt10">Harley-Davidson supprime 700 postes dans&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Zero-Motorcycles-offre-1000-EUR-de-bonus-pour-l-achat-d-une-SR-F-ou-d-une-SR-S.html" title="Voir l'article :Zero Motorcycles offre 1000 € de bonus pour l&#039;achat d&#039;une SR/F ou&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Zero Motorcycles offre 1000 &#8364; de bonus pour l&#039;achat (...)' src="local/cache-gd2/60231d50f733a7a71e55d6704a86f821.jpg" width='142' height='95' title='Zero Motorcycles offre 1000 &#8364; de bonus pour l&#039;achat d&#039;une SR/F ou (...)' />
<figcaption><h1 class="f13 mt10">Zero Motorcycles offre 1000 € de bonus&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Un-nouveau-regulateur-de-vitesse-actif-chez-BMW.html" title="Voir l'article :Un nouveau régulateur de vitesse actif chez BMW">
<article>
<figure>
<img
class='spip_logos' alt='Un nouveau r&#233;gulateur de vitesse actif chez BMW' src="local/cache-gd2/a1b3d04513897a26af38828d924d871d.jpg" width='142' height='95' title='Un nouveau r&#233;gulateur de vitesse actif chez BMW' />
<figcaption><h1 class="f13 mt10">Un nouveau régulateur de vitesse actif&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div></div>
<button
class="sprite arrow-left-square">
<span
class="sr-only">Précédent</span>
</button>
<button
class="sprite arrow-right-square">
<span
class="sr-only">Suivant</span>
</button></div>
</section>
</section></div><div
class="row">
<section
class="col-md-12 mt20 no_print"><div
id="commentaire-anchor" class="anchor"></div>
<header
class="section-header pl10 pr10 blue"><div
class="line"><h1 class="title pl20 pr20">
Commentaire (0)</h1></div>
</header>
<aside
class="article-comments-form bgBlueL"><div
class="pa10 clearfix">
<p
style="display: none;">
<label
for="nobot">Veuillez laisser ce champ vide :</label><input type="text" class="text" name="nobot" id="nobot" value="" size="10" /></p><div
class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<fieldset
class="info"><h3>D'accord pas d'accord, Réagissez!</h3>
<strong
class="explication">Pour participer à
ce forum, vous devez vous enregistrer au préalable. Merci
d’indiquer ci-dessous l’identifiant personnel qui vous a
été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</strong><p
class="retour">
<a
href="spip.php?page=connexion_motomag&amp;url=Deux-roues-electrique-51-8-en-Europe-en-2020.html" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
<a
href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
<a
href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a></p></fieldset></div></div>
</aside>
<footer
class="bgGreyD borGrey pl10 pr10 pt5 pb5 clearfix footer-mobile">
<button
class="f14 pull-left fUn fUpp cGrey article-comments-bt"><span
class="sprite com-blue mr5"></span>Réagir</button>
<a
class="f14 pull-right fUn fUpp cGrey" href="spip.php?page=sujet-redaction&amp;id_article=37385">Voir tous les commentaires</a>
</footer>
</section></div><div
class="row">
</div>
</section>
<aside
class="col-md-4 aside_droite" role="complementary">
<section
class="sidebar-module-social">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl10 pr10">Nous suivre</h2></div>
</header>
<section
class="bgWhite pa10 clearfix"><ul
class="list-inline pa0 pull-left mt5"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><br
/><br
/><li>
<a
href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
<img
alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
</a></li><li>
<a
href="https://play.google.com/store/apps/details?id=com.forecomm.motomagazine" style="margin-left:2px" rel="external" title='Motomag sur Google Play'>
<img
alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/moto-magazine/id1456124737?mt=8" style="margin-left:2px" rel="external" title='Motomag sur Apple Store'>
<img
alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png" >
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2" target="_blank" title='Recevoir la Newsletter'>
<span
style="font-size:13px; font-weight:bold">Recevoir la Newsletter</span>
</a></div>
</section>
</section><section
class="mt20 essai-search">
<header
class="section-header pl10 pr10 red"><div
class="line"><h2 class="title pl10 pr10">Chercher un essai</h2></div>
</header>
<section
class="pa10 bgBlueD"><div
class="btn-group w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par marque</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=514&amp;type=marques">Aprilia</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=914&amp;type=marques">Benelli</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=515&amp;type=marques">BMW</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=517&amp;type=marques">Ducati</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=518&amp;type=marques">Harley-Davidson</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=519&amp;type=marques">Honda</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=913&amp;type=marques">Indian</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=520&amp;type=marques">Kawasaki</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=521&amp;type=marques">KTM</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=522&amp;type=marques">Moto Guzzi</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=750&amp;type=marques">MV Agusta</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=523&amp;type=marques">Piaggio Vespa</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=915&amp;type=marques">Royal Enfield</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=524&amp;type=marques">Suzuki</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=525&amp;type=marques">Triumph</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=749&amp;type=marques">Victory</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=527&amp;type=marques">Yamaha</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=535&amp;type=marques">Autres marques</a></li></ul></div><div
class="btn-group mt10 w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par catégorie</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=5&amp;type=categories">Roadster</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=2&amp;type=categories">Routière / GT</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=13&amp;type=categories">Sportive</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=8&amp;type=categories">Custom</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=16&amp;type=categories">Scooter</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=18&amp;type=categories">Tout Terrain (Trial, Enduro, Cross)</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=10&amp;type=categories">Trail / Supermotard</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=20&amp;type=categories">Side-car / Trike</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=909&amp;type=categories">Électrique</a></li></ul></div><div
class="btn-group mt10 w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par cylindrée</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=403&amp;type=cylindrees">125 et moins</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=404&amp;type=cylindrees">126 à 400</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=405&amp;type=cylindrees">401 à 750</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=406&amp;type=cylindrees">751 à 1000</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=407&amp;type=cylindrees">1001 et plus</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=912&amp;type=cylindrees">Electrique</a></li></ul></div>
</section>
</section><section
class="mt20 tab-wp clearfix">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w33 active">
<a
href="#" class="tab-nav" data-tab="agenda"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Agenda</span></div></div>
</a></li><li
class="w33">
<a
href="#" class="tab-nav" data-tab="blog"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Blogs</span></div></div>
</a></li><li
class="w33 last">
<a
href="#" class="tab-nav" data-tab="forum"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Forum</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="forum">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37361?debut_forums_fils=@123447#forum123447" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-19">19/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Un apéro avec Motomag spécial Hayabusa&nbsp;!</p><p
class="f12 fPt" itemprop="description">M’enfin ! J’ai pas eu mon apéro du vendredi :-)
Bon WE à tous.
Bernard<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37384?debut_forums_fils=@123446#forum123446" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-19">19/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Une petite 125 électrique bientôt chez Honda&nbsp;?</p><p
class="f12 fPt" itemprop="description">Pour qqun qui fait qq dizaines de km/ jour pour aller bosser, c’est parfait, pas besoin d’un gros cube ..... la question c’est de pouvoir acheter les 2....<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37394?debut_forums_fils=@123445#forum123445" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-19">19/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Honda CB350 RS, ou la nouvelle déclinaison de la H&#8217;Ness</p><p
class="f12 fPt" itemprop="description">Ravir les permis A2, je me permet d’en douter.
Au vu des ventes actuels, je crois qu’ils préferent les motos >40cv  pas beaucoup plus chères.
Peut-être faudrait-il classer les &lt; 30 cv en produit de première necessitè avec une tva&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37381?debut_forums_fils=@123444#forum123444" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-19">19/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Jawa 42&nbsp;: nouvelle évolution de la néo rétro indienne</p><p
class="f12 fPt" itemprop="description">Le moteur, semble-t-il assez moderne, avec ses 27cv serait plus en phase avec notre vieille Europe.
Mais, si elle arrive un jour, j’ai peur que des 2100€ Indien on atteigne les 4500€&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37374?debut_forums_fils=@123443#forum123443" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-19">19/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le groupe Piaggio leader du marché européen</p><p
class="f12 fPt" itemprop="description">Moi aussi, plutôt content pour l’industrie Européenne.
Oui, comme chez BMW, des pièces sont fabriquées en Asie. Mais pour l’essentiel le montage est fait en Italie.
Concernant l’approvisionnement du groupe Piaggio, je crois qu’il faut&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37374?debut_forums_fils=@123442#forum123442" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-17">17/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le groupe Piaggio leader du marché européen</p><p
class="f12 fPt" itemprop="description">Piaggoo , bien que ce groupe soit leader des ventes il faut aussi qu il fassent un réseau de concessionnaire avec des pièces et des suivi j ai lâché Guzzi a mon grand regret pour ces raisons pas de pièces sauf sur de grandes agglo ,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37374?debut_forums_fils=@123441#forum123441" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-17">17/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le groupe Piaggio leader du marché européen</p><p
class="f12 fPt" itemprop="description">Oui, enfin... Leurs sites de production en Asie n’y sont pas pour rien non plus !!<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37375?debut_forums_fils=@123440#forum123440" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-17">17/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Manif FFMC le 20 février pour l&#8217;interfile</p><p
class="f12 fPt" itemprop="description">"Toléré" n’a aucun existence juridique ; c’est même un quasi déni de démocratie car on s’en remet au "fait du prince", le loisir au flic du coin de verbaliser ou non, selon son bon vouloir. Où est l’égalité devant la loi, si on est&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=319?debut_forums_fils=@123439#forum123439" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-17">17/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Suzuki 1340 GSX R Hayabusa - the Best&nbsp;!</p><p
class="f12 fPt" itemprop="description">Salut Cher Confrère Hayabusiste,
J’ai bien lu votre commentaire concernant la buse. Tout ce que vous dites est vrai. Je suis possesseur aussi d’une buse K9 depuis 10 ans. Il est vrai que cette moto est une pure merveille.&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37336?debut_forums_fils=@123438#forum123438" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-17">17/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le circuit d&#8217;Albi menacé&nbsp;?</p><p
class="f12 fPt" itemprop="description">Dans l’édito de moto journal est écrit :  8 ACTUS ’’ Les riverains cherchent des noises au circuit d’Albi, les fake niouzes, le record ’’ . Les riverains cherchent  des noises à personne. Faudrait pas inverser la donne. C’est la mairie&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37384?debut_forums_fils=@123437#forum123437" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-16">16/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Une petite 125 électrique bientôt chez Honda&nbsp;?</p><p
class="f12 fPt" itemprop="description">Moulinex, le plus tard possible. J’espère qu’un boycott de fait des ZFE changera la donne. A samedi porte dauphine :-)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37325?debut_forums_fils=@123436#forum123436" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-16">16/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Moto Magazine n&#176;&nbsp;373&nbsp;: en kiosque le 20 janvier et plein gaz pour 2021&nbsp;!</p><p
class="f12 fPt" itemprop="description">Bonjour Camariad,
Nous rencontrons actuellement des bugs de synchronisation impactant la lecture en ligne de nos derniers magazines en PDF. Nous essayons de résoudre le problème au plus vite.
En attendant, je vous invite à&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37325?debut_forums_fils=@123435#forum123435" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-16">16/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Moto Magazine n&#176;&nbsp;373&nbsp;: en kiosque le 20 janvier et plein gaz pour 2021&nbsp;!</p><p
class="f12 fPt" itemprop="description">Pourquoi la lecture n’est pas disponible sur le web ?
uniquement sur telephone, ce qui n’est vraiment pas pratique !<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37363?debut_forums_fils=@123433#forum123433" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-14">14/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le "comité des experts" de la Sécurité Routière sévère envers la moto</p><p
class="f12 fPt" itemprop="description">Comité d’experts avec leurs intimes convictions ? Comme l’autre grand malin du Havre qui selon son intime conviction voulait nous faire rouler à 80 et se retrouve maintenant administrateur chez Atos pour la gestion des radars !!! Tout&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37336?debut_forums_fils=@123432#forum123432" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-14">14/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le circuit d&#8217;Albi menacé&nbsp;?</p><p
class="f12 fPt" itemprop="description">Le circuit d’Albi est le seul circuit en France dont l’activité   a été encadrée par 30 ans de conventions 12  jours de compétitions /an de 1984 à 2014 .
Ce qui a favorisé l’installation de familles, à proximité du circuit d’Albi sur les&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37374?debut_forums_fils=@123431#forum123431" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-13">13/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le groupe Piaggio leader du marché européen</p><p
class="f12 fPt" itemprop="description">Content pour l’industrie européenne.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37368?debut_forums_fils=@123430#forum123430" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-12">12/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">[VIDEO] Essai KTM 1290 Super Adventure S 2021&nbsp;: Le trail super sonique&nbsp;!</p><p
class="f12 fPt" itemprop="description">C’est marrant les essais KTM et DUCATI sont sur votre site mais où est celui de la YAMAHA MT07 ? Vous êtes tombés dans le pro européen ?<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37363?debut_forums_fils=@123428#forum123428" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-12">12/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le "comité des experts" de la Sécurité Routière sévère envers la moto</p><p
class="f12 fPt" itemprop="description">La moto est menacée, le permis aussi, on perd 2 points (en mob) et on espère les regagner au bout de 3 ans (que c’est long !), et puis on en perd à nouveau 3 (en bagnole), un an et demi plus tard, et hop à nouveau 3 ans pour tout&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=37363?debut_forums_fils=@123427#forum123427" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-12">12/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le "comité des experts" de la Sécurité Routière sévère envers la moto</p><p
class="f12 fPt" itemprop="description">Il serait utile de demander à ce groupe de pseudo expert de fournir leurs connaissances dans le domaine de la moto : combien ont le permis ? et si tel est le cas combien de km ont ils parcourus et dans quelles conditions ( je suis&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36942?debut_forums_fils=@123426#forum123426" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-12">12/02/2021</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Les FFMC 59 et 62 sensibilisent les motards à la question du bruit</p><p
class="f12 fPt" itemprop="description">Des commentaires très pertinents par rapport à cette problématique (comme par rapport à d’autres) et d’une vulgarité croissante, qui aideront certainement à nous faire bien voir....<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
</footer></div><div
class="tab-pane" data-tab="blog" style="position:relative">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"  id="spy"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/tatoue-harley/2021/02/14/albert-et-le-cratere/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-02-14">14/02/2021</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Albert et le cratère</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Bon, c’est l’hiver, nous sommes encore pour un moment en Covid-state, soit il pleut à n’en plus finir, soit il fait un froid de gueux …
Alors ne nous bilons pas, la seule pression que nous devons accepter, c’est celle de nos pneumatiques … Mets la combarde et les gants d’hiver, on repart !!
Reprenons la route, je te propose un petit ride d’une journée&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2021/01/31/21e-traversee-de-paris-31-janvier-2021/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-01-31">31/01/2021</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">21e traversée de Paris&nbsp;! 31 Janvier 2021</p><p
class="f12 fPt" itemprop="description">« Vincennes en anciennes » : si ce nom ne vous dit rien alors que vous êtes en région parisienne, c’est que vous passez  surement à côté d’un super evenement.
Récapitulatif : l’association « Vincennes en anciennes » organise des rendez-vous autos, mais pas que ! tous les ans en janvier, les véhicules anciens entrent dans Paris pour faire leur tour d’honneur. Habituellement, un trajet est&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2021/01/18/2021-le-retour/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-01-18">18/01/2021</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">2021, le retour&nbsp;!</p><p
class="f12 fPt" itemprop="description">Je vous souhaite à toutes et à tous une bonne année et une bonne sante, même si 2021 s’annonce déjà comme une année très compliquée, entre pénurie de vaccin annoncée (espérons une sortir de crise rapide) et couvre-feu.
Le 17/01/2021 j’ai trainé mon appareil photo au circuit Carole pour un roulage gratuit (voir les modalités auprès du circuit), et je dois dire que cela fait énormément de bien&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/tatoue-harley/2021/01/17/designer-en-double-file/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-01-17">17/01/2021</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Designer en double file</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Entre deux rides, je l’avoue … je traine sur certains réseaux sociaux. Ne le dis à personne mais j’en ai presque honte à notre époque de trolls robots, de Donald / Vladimir et autre néo-beaufs qui donnent leur avis sur tout  … Néanmoins il est encore possible de faire de chouettes rencontres et voir de bien jolies choses  … c’est ainsi que totalement par&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/tatoue-harley/2021/01/03/le-dernier-ride-2020-go-east/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2021-01-03">03/01/2021</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Le dernier ride 2020&nbsp;: go East&nbsp;!</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Pas question de terminer l’année 2020 sur une coupe de champagne et encore moins un virus ! Sauf celui de la motocyclette.
Aller, viens, je te propose de découvrir un dernier ride qui va te permettre d’améliorer ta résistance au froid, ta capacité à rouler sur petites routes piégeuses à la glisse et de compléter ta culture générale déjà immense …
Ainsi&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/rfvc-1984-2014/2020/11/25/1984-2020-honda-rfvc-il-est-temps-de-passer-a-autre-chose/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-11-25">25/11/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1984-2020&nbsp;: Honda RFVC, il est temps de passer à autre chose</p><p
class="f12 fPt" itemprop="description">Bonjour à tous,
Voici le 84ème et dernier article du blog motomag RFVC-1984-2014.
En effet, en ce 25 novembre, date de l’anniversaire de Rémi, le temps est venu pour moi de passer à autre chose.
Figure 1 : Papytoum et le vélo porteur Lejeune modèle 1984 en route pour de nouvelles aventures
Le vélo porteur Lejeune de 1984 avec son gros porte paquet avant, ses roues à jantes&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/rfvc-1984-2014/2020/11/23/1977-1992-philippe-bruno-et-le-moteur-honda-rfvc-les-champions-de-la-police/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-11-23">23/11/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1977-1992&nbsp;: Philippe, Bruno et le moteur Honda RFVC, les champions de la police</p><p
class="f12 fPt" itemprop="description">Bonjour à tous,
S’initier au rallye routier dans le Poitou, serait-il la meilleure façon de postuler au titre de Champion de France des rallyes des années plus tard ?
C’est une hypothèse crédible, si’ l’on se réfère aux parcours des deux policiers, Philippe et Bruno, dans les rallyes.
Voici leur histoire….
Tout débute en octobre 1977 lors du 7ème Circuit de régularité de la ligue du&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/tatoue-harley/2020/11/22/une-idee-de-ride-lhotel-de-france/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-11-22">22/11/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Une idée de ride&nbsp;: l’Hôtel de France</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Un moment que je n’ai pas posté un nouveau billet… Simple paresse de ma part … Mis à part la première période de confinement, j’ai malgré tout beaucoup roulé entre juin et mi-novembre … et vu pas mal de choses intéressantes … dont l’étonnant HOTEL DE FRANCE
Je te propose ici un beau prétexte à balade, d’ouvrir tes chakras sur&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/rfvc-1984-2014/2020/11/20/1973-1985-regularite-et-rallye-dans-le-limousin/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-11-20">20/11/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1973-1985&nbsp;: régularité et rallye dans le Limousin</p><p
class="f12 fPt" itemprop="description">Bonjour à tous,
Chose promise chose due mais….
Malheureusement, la COVID 19 aura eu raison de notre constance à vous tenir informé des épreuves de régularité motocycliste dans les territoires de l’Ouest de la France.
Difficile, en effet, d’accéder aux archives de Limoges, Ussel ou Guéret en ces temps de pandémie.
Nous avons vu apparaître la ville de Limoges comme ville de passage des&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/redaction/2020/10/22/ledito-du-moto-magazine-371-de-novembre-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-10-22">22/10/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 371 de novembre 2020</p><p
class="f12 fPt" itemprop="description">La FFMC a 40 ans, et toutes ses dents  !
La Fédération des motards en colère a fêté cette année le 40e anniversaire de sa naissance, et un livre en gestation va rappeler au plus grand nombre combien ses actions ont été cruciales pour la moto (lire page 8). En témoigne d’ailleurs la dernière victoire contre le port du masque Covid sous nos casques !
Mais au-delà des luttes (vignette,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/racingsidecarmania/2020/10/20/2eme-manche-rscm-2020-les-10-11-octobre-circuit-du-val-de-vienne/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-10-20">20/10/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">2ème manche RSCM 2020 Les 10 &#038; 11 Octobre circuit du Val de Vienne</p><p
class="f12 fPt" itemprop="description">CIRCUIT DU VAL DE VIENNE
2ème manche RSCM 2020
Les 10 &amp; 11 Octobre
Cette année la finale pour la catégorie Open se déroulait au Vigeant, en même temps que l’avant dernière manche pour les Classic ainsi qu’une course Promo de haut niveau avec une bonne partie du plateau évoluant habituellement en FSBK (la finale Promo ayant lieu le même week-end à Pau-Arnos : les facéties du&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2020/10/19/iron-motors-2020-on-en-veut-encore/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-10-19">19/10/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Iron Motors 2020&nbsp;: on en veut encore&nbsp;!</p><p
class="f12 fPt" itemprop="description">Iron Motors 2020 : on en veut encore !
Le mail officiel de l’accord de la préfecture a été reçu la veille de l’évènement, et c’est donc dans un contexte de conditions sanitaires renforcées que c’est déroulé le week-end Iron Motors 2020 !
La date a donc été reportée au mois d’octobre, date qui habituellement est placée dans le premier semestre de l’année. Une fois n’est pas coutume, exit donc&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2020/10/12/trophee-robert-doron-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-10-12">12/10/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Trophée Robert Doron 2020</p><p
class="f12 fPt" itemprop="description">Première et dernière compétition de l’année pour moi à cause du virus, ce fût un réel plaisir de retrouver les pilotes, les motos et la piste.
La moto est une grande famille, beaucoup de monde se connait, se reconnait, et ça donne toujours de bon moments.
Le trophée Doron termine souvent la saison, mais cette année nous avions droit à plusieurs évènements en même temps en France :&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2020/10/04/dimanche-4-octobre-2020-coeur-de-pilote/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-10-04">04/10/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Dimanche 4 octobre 2020 – Cœur de Pilote</p><p
class="f12 fPt" itemprop="description">Le soleil a montré le bout de son nez pendant quelques heures ce dimanche, j’en ai profité pour me rendre sur le circuit Carole (Tremblay en France) pour aller me dégourdir l’autofocus. J’avais regardé le programme sur le site du circuit, c’était une journée de roulage organisé par le Ducati Club de France, belles machines à la clef donc !
Une fois sur place, « Cœur  de Pilote » faisait&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/redaction/2020/09/30/ledito-du-moto-magazine-370-doctobre-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-09-30">30/09/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 370 d’octobre 2020</p><p
class="f12 fPt" itemprop="description">De l’air  !
Stupide et dangereuse. Telle est la teneur de la dernière mesure anti-moto décrétée par les préfectures de plusieurs grandes villes, dont la Capitale. Oui, il s’agit bien du port du masque sous nos casques qui génère de la gêne, et surtout de la buée, au point d’occulter carrément la vision chez les porteurs de lunettes ! Ceci au prétexte de nous protéger – et de protéger les&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/racingsidecarmania/2020/09/15/pau-arnos-1ere-course-rscm-2020-les-5-6-septembre/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-09-15">15/09/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">PAU ARNOS 1ère course RSCM 2020 les 5 &#038; 6 Septembre</p><p
class="f12 fPt" itemprop="description">Pour la reprise du Championnat, podiums ‘’surprise’’ en OPEN et en CLASSIC
PAU ARNOS 1ère course RSCM 2020 les 5 &amp; 6 Septembre, temps magnifique.
Septembre ? Mois bien inhabituel pour la première course de la saison…
Privés de course depuis le début d’année, les équipages bien motivés étaient là…. Tout le monde nous avait annoncé les dangers de faire rouler des ‘’lions sortant de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2020/09/13/les-trophees-jumeaux-2020-cuvee-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-09-13">13/09/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Les trophées Jumeaux 2020 – encore une bonne cuvée</p><p
class="f12 fPt" itemprop="description">C’est dans un contexte particulier que se déroulent cette année les Trophées Jumeaux. Ce rassemblement des amoureux de side-car et de motos de légende, qui attirent plusieurs nationalités tous les ans, se voit réduit à cause des restrictions imposées aux amis anglais et belges par exemple. La préfecture ayant donné son accord, c’est tout de même 315 participants dans 9 séries qui se sont&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/redaction/2020/09/01/ledito-du-moto-magazine-369-de-septembre-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-09-01">01/09/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 369 de septembre 2020</p><p
class="f12 fPt" itemprop="description">Bruit de fond
La moto finira-t-elle par devenir un engin de pur loisir, entendez par là indésirable en ville ? Machines anciennes exclues des ZFE pour leur niveau d’émissions. Machines récentes dissuadées de rentrer dans certaines villes faute de places de stationnement et/ou bientôt à cause de son prix. Rétrécissement des voies de circulation qui empêche de se faufiler et fait perdre&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/jlaumaillerphotos/2020/08/31/septembre-on-reprend-les-activites-ou-pas/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-08-31">31/08/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Septembre, on reprend les activités ou pas&nbsp;?</p><p
class="f12 fPt" itemprop="description">Tout s’est arrêté ou presque depuis mars, et les plus chanceux on pu déplacer leurs roulages ou leurs événements moto à partir d’aout. Alors qu’arrive septembre et le port du masque obligatoire presque partout, il plane encore un doute sur les prochaines dates. Alors ? maintenues ou pas ?
Les feux verts sont souvent donnés désormais, mais nous ne sommes à l’abris de rien. Prochaine date&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="https://lesblogs.motomag.com/rfvc-1984-2014/2020/07/24/1993-2020-episode-12-le-gros-moteur-honda-rfvc-10082-suite-et-fin/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-24">24/07/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1993-2020&nbsp;: épisode 12 le gros moteur Honda RFVC 100*82 suite et fin</p><p
class="f12 fPt" itemprop="description">Bonjour à tous,
En 2020, c’est aux USA que Honda prolonge l’histoire du moteur RFVC commencée en 1982 dans le désert de la basse Californie mexicaine.
Figure 1 : Honda XR650L type RD06 modèle 1993
Le modèle Honda XR650L type RD06 commercialisé en 1993 s’inspire fortement des modèles Honda XR600R entré dans la légende grâce à des pilotes comme Scott Summers.
Sur un terrain qui n’est pas&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
</footer></div><div
class="tab-pane" data-tab="agenda">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical red" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Les-puces-motos-de-Niort-du-MC-les-Pucerons-celebrent-le-retour-du-printemps.html" title="Les puces motos de Niort du MC les Pucerons célèbrent le retour du&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2021-03-20T00:00:00+01:00">20/03</strong><p
class="f11 fPtB ml5" itemprop="name">Les puces motos de Niort du MC les Pucerons célèbrent le retour du printemps</p><p
class="f11 fPt ml5" itemprop="description">Les fameuses Puces du MC pirate les&nbsp;(...)</p>
</a>
</article></li></ul>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
</footer>
</section></div>
</section><section
class="pub_t mt20 hidden-xs">
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=5");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section><div
class="pub_t  mt20 hidden-xs " style='height:auto;' >
<span
class="pub clearfix">Publicité</span><div
class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=6");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div><section
class="mt20 clearfix" style="z-index:100">
<header
class="section-header pl10 pr10 red" style="margin-bottom:5px"><div
class="line"><h2 class="title pl5 pr5">Nos vidéos</h2></div>
</header><div
class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false"><div
class="carroussel-horizontal"><div>
<a
href="https://www.youtube.com/channel/UCFRHfglSmGlkGaWqgmmPVYA" title="Nos vidéos">
<iframe
width="250" height="200" src="https://www.youtube.com/embed/OqJQFZW1HZM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</a></div></div><ul
class="list-inline carroussel-pagination"></ul></div>
</section><section
class="mt20 hidden-xs hidden-sm">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl5 pr5">L'actu moto dans votre région</h2></div>
</header>
<section
class="sidebar-map bgWhite pa10"><div
class='contener_carte_regions'><div
class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
<img
src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" /><map
name="m_carte" id="m_carte"><area
shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  /><area
shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  /><area
shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  /><area
shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  /></map></div>
<a
href="-Actualites-regions-moto-.html">
<span
class="bg-carte sprite"></span>
</a></div>
</section>
</section> <script type="text/javascript">function MM_findObj(n,d){
var p,i,x;if(!d)d=document;if((p=n.indexOf("?"))>0&&parent.frames.length){
d=parent.frames[n.substring(p+1)].document;n=n.substring(0,p);}
if(!(x=d[n])&&d.all)x=d.all[n];for(i=0;!x&&i<d.forms.length;i++)x=d.forms[i][n];
for(i=0;!x&&d.layers&&i<d.layers.length;i++)x=MM_findObj(n,d.layers[i].document);
if(!x&&d.getElementById)x=d.getElementById(n);return x;
}
function MM_swapImage(){
var i,j=0,x,a=MM_swapImage.arguments;document.MM_sr=new Array;for(i=0;i<(a.length-2);i+=3)
if((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x;if(!x.oSrc)x.oSrc=x.src;x.src=a[i+2];}
}
function MM_preloadImages(){
var d=document;if(d.images){if(!d.MM_p)d.MM_p=new Array();
var i,j=d.MM_p.length,a=MM_preloadImages.arguments;for(i=0;i<a.length;i++)
if(a[i].indexOf("#")!=0){d.MM_p[j]=new Image;d.MM_p[j++].src=a[i];}}
}
</script><section
class="mt20 clearfix" style="z-index:100"><div
class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false"><div
class="carroussel-horizontal">
(|oui)<div>
<a
href="http://www.motomag.com/-Etapes-et-hebergements-motards-.html?id_mot=733&amp;filtre_univers=733" title="Pavé Etapes Moto Magazine">
<img
class='spip_logos' alt='Pav&#233; Etapes Moto Magazine' src="local/cache-gd2/218d9873d0f6a83d4f10dfa91c97feab.jpg" width='300' height='209' title='Pav&#233; Etapes Moto Magazine' />
</a></div></div><ul
class="list-inline carroussel-pagination"></ul></div>
</section><section
class="mt20 tab-wp">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w25 active">
<a
href="#" class="tab-nav" data-tab="ffmc"><div
class="pl5 pr5 green"><div
class="line">
<span
class="title pl5 pr5">ffmc</span></div></div>
</a></li><li
class="w75 last">
<a
href="#" class="tab-nav" data-tab="mutuelle"><div
class="pl5 pr5 blueBis"><div
class="line">
<span
class="title pl5 pr5">Mutuelle des motards</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="ffmc">
<section
data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical green" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/ecall-112-quand-c-est-votre-7116" title="ecall 112 : quand c&#039;est votre voiture qui appelle les secours..." itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-02-18T14:58:14+01:00">18/02</strong><p
class="f11 fExoB ml5" itemprop="name">ecall 112 :</p><p
class="f11 fexo" itemprop="description">: Qu'est ce que l'ecall ? Peut il être bénéfique&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/manifestation-pour-la-circulation" title="Manifestation pour la circulation interfiles le 20 février : les rendez-vous&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-02-17T15:05:13+01:00">17/02</strong><p
class="f11 fExoB ml5" itemprop="name">Manifestation</p><p
class="f11 fexo" itemprop="description">: Les antennes FFMC appellent à manifester le&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/la-ffmc-manifeste-pour-la" title="La FFMC manifeste pour la légalisation de l&#039;interfiles le 20&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-02-16T10:04:05+01:00">16/02</strong><p
class="f11 fExoB ml5" itemprop="name">La FFMC manifes</p><p
class="f11 fexo" itemprop="description">: Face au flou provoqué par les gros titres sur&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/billet-d-humeur-les-coordinateurs" title="Billet d&#039;humeur : les coordinateurs de la FFMC dénoncent la motophobie&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-02-11T11:23:08+01:00">11/02</strong><p
class="f11 fExoB ml5" itemprop="name">Billet d’humeur</p><p
class="f11 fexo" itemprop="description">: Le 30 janvier dernier, les membres du bureau&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/les-motards-rejettent-le-rapport" title="Les motards rejettent le rapport des experts du CNSR !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-02-05T16:45:50+01:00">05/02</strong><p
class="f11 fExoB ml5" itemprop="name">Les motards</p><p
class="f11 fexo" itemprop="description">: Le Conseil national de sécurité routière (CNSR)&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/la-ffmc-denonce-des-rapports-a" title="La FFMC dénonce des rapports à charge des experts !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-02-04T15:56:01+01:00">04/02</strong><p
class="f11 fExoB ml5" itemprop="name">La FFMC dénonce</p><p
class="f11 fexo" itemprop="description">: Le Conseil national de sécurité routière (CNSR)&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/circulation-interfiles-la-ffmc-7109" title="Circulation Interfiles : la FFMC réagit !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-02-02T16:23:10+01:00">02/02</strong><p
class="f11 fExoB ml5" itemprop="name">Circulation</p><p
class="f11 fexo" itemprop="description">: La Circulation inter files (CIF) des motos&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/circulation-inter-files-des-motos-7108" title="Circulation Inter Files des motos : halte au feu !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-01-28T12:31:28+01:00">28/01</strong><p
class="f11 fExoB ml5" itemprop="name">Circulation</p><p
class="f11 fexo" itemprop="description">: La circulation entre les files par les motos&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/carte-grise-moto-plus-chere-en" title="Carte grise moto plus chère en 2021 ?" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-01-19T16:01:36+01:00">19/01</strong><p
class="f11 fExoB ml5" itemprop="name">Carte grise</p><p
class="f11 fexo" itemprop="description">: Quelle n'a pas été la surprise de ceux qui ont&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/permis-moto-pas-de-report-de" title="Permis moto : pas de report de validité du code général !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2021-01-11T16:40:31+01:00">11/01</strong><p
class="f11 fExoB ml5" itemprop="name">Permis moto :</p><p
class="f11 fexo" itemprop="description">: La réforme du permis moto, intervenue en mars&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div><div
class="tab-pane" data-tab="mutuelle">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical blue"><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1267838382165590019" title="La pr&#38;#xE9;vention passe aussi par la sensibilisation des plus jeunes.&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-02T17:20:00+02:00">02/06</strong><p
class="f11 fExoB ml5" itemprop="name">La pr&#xE9;vent</p><p
class="f11 fexo" itemprop="description">: La prévention passe aussi par la sensibilisation</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1267813719469416449" title="A rappeler pour cette p&#38;#xE9;riode de beau temps et de retour sur la&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-02T15:42:00+02:00">02/06</strong><p
class="f11 fExoB ml5" itemprop="name">A rappeler pour</p><p
class="f11 fexo" itemprop="description">: A rappeler pour cette période de beau temps et&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1267763124872056833" title="Interview de Adrien Van Beveren sur la notion de courage &#38;#xE0; lire&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-02T12:20:57+02:00">02/06</strong><p
class="f11 fExoB ml5" itemprop="name">Interview de</p><p
class="f11 fexo" itemprop="description">: Interview de Adrien Van Beveren sur la notion&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/GMT94/status/1267713267688001537" title="Histoire du GMT94. 2001. La victoire aux 24H du Mans avec Christophe Guyot&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-02T09:02:50+02:00">02/06</strong><p
class="f11 fExoB ml5" itemprop="name">Histoire du</p><p
class="f11 fexo" itemprop="description">: Histoire du GMT94. 2001. La victoire aux 24H&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1265211985764982784" title="Lancement du test de d&#38;#xE9;confinement &#38;#xAB;&#38;#xA0;Retour vers&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-26T11:23:38+02:00">26/05</strong><p
class="f11 fExoB ml5" itemprop="name">Lancement du</p><p
class="f11 fexo" itemprop="description">: Lancement du test de déconfinement « Retour&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/Motomagcom/status/1265192005350670336" title="Face au #Deconfinement, l&#38;#x27;exp&#38;#xE9;rience des motos-taxis&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-26T10:04:14+02:00">26/05</strong><p
class="f11 fExoB ml5" itemprop="name">Face au #Deconf</p><p
class="f11 fexo" itemprop="description">: Face au #Deconfinement, l'expérience des&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/AssurancePrev/status/1263825225340379141" title="Savoir bien se positionner sur sa #moto ou son #scooter est essentiel pour&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-22T15:33:09+02:00">22/05</strong><p
class="f11 fExoB ml5" itemprop="name">Savoir bien se</p><p
class="f11 fexo" itemprop="description">: Savoir bien se positionner sur sa #moto ou&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/FMotard/status/1263023818399940609" title="Aujourd&#039;hui aussi #JeRouleUtile je n&#039;encombre pas les urgences ni&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-20T10:28:38+02:00">20/05</strong><p
class="f11 fExoB ml5" itemprop="name">Aujourd’hui&nbsp;(...)</p><p
class="f11 fexo" itemprop="description">: Aujourd’hui aussi #JeRouleUtile je n’encombre&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/AssurancePrev/status/1262394812201918465" title="Pendant cette p&#38;#xE9;riode de #d&#38;#xE9;confinementprogressif, il est&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-18T16:49:12+02:00">18/05</strong><p
class="f11 fExoB ml5" itemprop="name">Pendant cette</p><p
class="f11 fexo" itemprop="description">: Pendant cette période de #déconfinementprogressif,</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1260662130451382272" title="Voici le nouveau calendrier pour la saison 2020 du CHALLENGE PROTWIN au&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-13T22:04:08+02:00">13/05</strong><p
class="f11 fExoB ml5" itemprop="name">Voici le nouvea</p><p
class="f11 fexo" itemprop="description">: Voici le nouveau calendrier pour la saison&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div>
</section><section
class="pub_t   mt20 hidden-xs">
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=7");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section></aside></div>
</div>
<div
class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">Publicité</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=4");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><section
class="container center mt20 mb20 hidden-xs">
<header
class="sprite ffmc-title">
<span
class="sr-only">Partenaires (fil déroulant)</span>
</header>
<section
class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker"><ul
class="list-unstyled carroussel-horizontal"><li>
<a
href="https://ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>
<img
class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
</a></li><li>
<a
href="https://boutique.motomag.com/" title="Boutique motomag" target='_blank'>
<img
class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
</a></li><li>
<a
href="https://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>
<img
class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L144xH38/arton25227-5b49a.jpg" width='144' height='38' title='Mutuelle des motards' />
</a></li><li>
<a
href="https://www.afdm.org/" title="l&#039;AFDM" target='_blank'>
<img
class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
</a></li><li>
<a
href="https://ffmc.asso.fr/commission-juridique" title="Commission Juridique" target='_blank'>
<img
class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
</a></li></ul>
</section>
</section></section>
<section
id="footer-abo" class="hidden-xs">
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
<img
src="IMG/png/footer-pub.png" alt="">
<span
class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 30€.</span>
</a>
</section>
<footer
id="footer">
<section
class="footer-top"><div
class="container center cGreyL pt20 pb40">
<button
class="footer-bt"><span
class="sprite arrow-footer mr5"></span><span>Plan du site</span></button></div>
</section>	-->
<section
class="footer-content"><div
class="container center cWhite"><div
class="row"><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais et comparos</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li><li><a
href="-Comparatifs-.html">Comparatifs</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li><li><a
href="-news-depeches-moto-.html">News moto</a></li><li><a
href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li><li><a
href="-actus-video-moto-insolites-.html">Insolite</a></li><li><a
href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li><li><a
href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li><li><a
href="-Securite-routiere-.html">Sécurité routière</a></li><li><a
href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li><li><a
href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li><li><a
href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li><li><a
href="-FFMC-.html">Mouvement FFMC</a></li><li><a
href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li><li><a
href="-Vol-670-.html">Vol de 2-roues</a></li><li><a
href="-Controle-technique-667-.html">Contrôle technique</a></li><li><a
href="-Permis-de-conduire-.html">Permis de conduire</a></li><li><a
href="-Divers-.html">Divers</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li><li><a
href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li><li><a
href="-Archives-Sport-.html">Archives Sport</a></li><li><a
href="-MotoGP-140-.html">MotoGP</a></li><li><a
href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li><li><a
href="-moto-tout-terrain-.html">Tout terrain</a></li><li><a
href="-Superbike-.html">Superbike</a></li><li><a
href="-Competition-nostalgie-.html">Moto ancienne</a></li><li><a
href="-Divers-676-.html">Divers vitesse / TT</a></li><li><a
href="-Endurance-129-.html">Endurance</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li><li><a
href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li><li><a
href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li><li><a
href="-Bilans-occasion-.html">Bilans occasion</a></li><li><a
href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li><li><a
href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li></ul></div></div></div><div
class="container center cWhite"><div
class="row"><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li><li><a
href="-conduite-securite-motard-.html">Conduite-sécurité</a></li><li><a
href="-conseils-mecaniques-moto-.html">Mécanique</a></li><li><a
href="-assurance-moto-.html">Assurance</a></li><li><a
href="-conseils-pratiques-sante-motard-.html">Santé</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li><li><a
href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li><li><a
href="-News-1589-.html">News</a></li><li><a
href="-DVD-Conduite-.html">DVD Conduite</a></li><li><a
href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li><li><a
href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li><li><a
href="-Livres-romans-.html">Livres moto</a></li><li><a
href="-BD-moto-109-.html">BD moto</a></li><li><a
href="-DVD-moto-60-.html">DVD moto</a></li><li><a
href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li><li><a
href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li>
<a
href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a></li><li>
<a
href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a></li><li>
<a
href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a></li><li>
<a
href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a></li><li>
<a
href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a></li><li>
<a
href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a></li><li>
<a
href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="https://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li><li><a
href="https://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li></ul></div></div></div>
</section><section
class="footer-bottom"><div
class="container center cWhite pt10 pb10"><ul
class="list-inline pull-right"><li
class="separator-link"><a
href="https://m.www.motomag.com/?forcer_mobile=oui">Version mobile</a></li><li
class="separator-link"><a
href="//motomag.com">Accueil</a></li><li
class="separator-link"><a
href="Mentions-legales.html">Mentions légales</a></li><li
class="separator-link"><a
href="Credits.html">Crédits</a></li><li
class="separator-link"><a
href="Service-Publicite.html">Service Publicité</a></li><li
class="separator-link"><a
href="Contact.html">Contact</a></li></ul>
<small
class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2021 - Les Editions de la FFMC</small></div>
</section></footer><div
id="back-top">
<a
href="#ancreTop" class="sprite back-top first"></a>
<a
href="#ancreTop" class="sprite back-top last"></a></div><div
class="modal fade" id="modal-newsletter"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">S'abonner à la newsletter</h4></div><div
class="modal-body"><div
class='ajax'><form
method="post" action="/Deux-roues-electrique-51-8-en-Europe-en-2020.html" id='form_newsletter'><div><input name="id_article" value="37385" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div
class="form-group">
<label
for="inputEmail">Email</label><input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" /></div>
<button
type="submit" class="btn btn-default">Soumettre</button></form></div></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div><div
class="modal fade" id="modal-photo"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">Deux-roues électrique&nbsp;: + 51,8&nbsp;% en Europe en 2020</h4></div><div
class="modal-body">
<img
class="spip_logos" alt='Deux-roues &#233;lectrique : + 51,8 % en Europe en (...)' src="IMG/arton37385.jpg?1613398115" width="1000" height="655" title='Deux-roues &#233;lectrique : + 51,8 % en Europe en 2020' /></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div><div
class="modal fade" id="modal-famille-openx"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">Famille openX de cette page</h4></div><div
class="modal-body">
Deux-roues électrique&nbsp;: + 51,8&nbsp;% en Europe en 2020</div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div>
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script> <script src="local/cache-js/bootstrap-select-minify-0630.js"></script> <script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script> <script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>  <script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>  <script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>  <script src="local/cache-js/global-minify-0ac1.js"></script> 
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57cd91b0cc65b766"></script></body></html>
